<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Grippe: 493 Tote - Grippe-Monitor zeigt Influenza-F&auml;lle in Deutschland - Helmstedter Nachrichten</title>
    <meta name="description" content="Weltweit sorgt das Coronavirus f&uuml;r Alarm. Dabei ger&auml;t die Grippe in Vergessenheit. Sie hat in Deutschland Hunderte Tote gefordert.  "/>
    <meta name="keywords" content="corona_th"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="corona_th";</script>
        <meta name="author" content="Helmstedter Nachrichten, Helmstedt, Germany"/>
    <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.morgenpost.de/vermischtes/article228219843/Grippe-Fast-500-Tote-Grippe-Monitor-zeigt-Influenza-Faelle-in-Deutschland.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.helmstedter-nachrichten.de/panorama/article228219843/Grippe-Fast-500-Tote-Grippe-Monitor-zeigt-Influenza-Faelle-in-Deutschland.html"/>
        <link rel="shortcut icon" href="https://www.helmstedter-nachrichten.de/resources/1588075741/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.helmstedter-nachrichten.de/resources/1588075741/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.helmstedter-nachrichten.de/resources/1588075741/img/apple-touch-icon.png"/>
    <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.helmstedter-nachrichten.de/resources/1588075741/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.helmstedter-nachrichten.de/resources/1588075741/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script type="text/psajs" data-pagespeed-orig-index="3">window.jQuery||document.write('<script src="https://www.helmstedter-nachrichten.de/resources/1588075741/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.helmstedter-nachrichten.de/resources/1588075741/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script>
<script src="https://www.helmstedter-nachrichten.de/resources/1588075741/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="5"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="pocket-site-verification" content="c086b1775e42b5d1bda2fcdb054c25"/> 
<meta name="news_keywords" content="corona_th"/> 
<meta property="og:title" content="Grippe: 493 Tote - Grippe-Monitor zeigt Influenza-F&auml;lle in Deutschland"/> 
<meta property="og:description" content="Corona sorgt dafür, dass die Grippe in Vergessenheit gerät. Doch sie hat bereits Hunderte Tote gefordert. "/> 
<meta property="og:url" content="https://www.helmstedter-nachrichten.de/panorama/article228219843/Grippe-Fast-500-Tote-Grippe-Monitor-zeigt-Influenza-Faelle-in-Deutschland.html"/> 
<meta property="og:image" content="https://img.helmstedter-nachrichten.de/img/panorama/crop228834661/1832607719-w820-cv16_9-q85/11c99d82-74e5-11ea-9842-f17437efe3c4.jpg"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta property="fb:pages" content="280434845312597"/> 
<meta name="DC.date.issued" content="2020-05-10T14:05:00+02:00"/> 
<meta name="last-modified" content="2020-05-10T16:09:43+02:00"/> 
<meta name="copyright" content="BZV Medienhaus GmbH, Braunschweig, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<!-- XHTML-Widget 209002985 - Start -->
            <meta name="google-site-verification" content="5bsBogBCvV9n9UN7J3DfvnYkni74lFaed2wSCVmKMho"/><!-- XHTML-Widget 209002985 - End -->
        <!-- XHTML-Widget 205780687 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="6">jQuery(document).ready(function(){if(typeof jQuery(document).googleEventTracking!=="undefined"){jQuery(document).googleEventTracking();}});</script><!-- XHTML-Widget 205780687 - End -->
        <script async type="text/psajs" data-pagespeed-orig-index="7">tp=window.tp||[];tp.push(["setAid","1MPMD4Kxpu"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/HN/'+data.userRef;}},error:function(){console.log("FDP ERROR - Something is wrong with Piano Head Script!")},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<!-- XHTML-Widget 213146709 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="8">document.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie=function(adblocker){var d=new Date();d.setTime(d.getTime()+60*60*24*2*1000);document.cookie="__adblocker="+(adblocker?"true":"false")+"; expires="+d.toUTCString()+"; path=/";}
var script=document.createElement("script");script.setAttribute("async",true);script.setAttribute("src","//www.npttech.com/advertising.js");script.setAttribute("onerror","setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);</script><!-- XHTML-Widget 213146709 - End -->
        <!-- Google Tag Manager -->
    <script type="text/psajs" data-pagespeed-orig-index="9">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageURL':'https:\/\/www.helmstedter-nachrichten.de\/panorama\/article228219843\/Grippe-Fast-500-Tote-Grippe-Monitor-zeigt-Influenza-Faelle-in-Deutschland.html','pageCategory':'Panorama','pageCategory02':'','pageCategory03':'','sectionId':'14485','sectionId02':'','sectionId03':'','pageAGOF-IVW':'bzv-hn-panorama-art','pageAsmi':'83920\/(boulevard_story)','isLoggedIn':loggedIn,'pageArticleID':'228219843','pageContentType':'Nachricht','pageSourcePublication':'zro','pageTitle':'Grippewelle rollt in Deutschland aus: Bislang 493 Todesf\u00E4lle','pageTitleOriginal':'Grippewelle in Deutschland gestartet: Schon 32 Todesf\u00E4lle','pageDescription':'Corona sorgt daf\u00FCr, dass die Grippe in Vergessenheit ger\u00E4t. Doch sie hat bereits Hunderte Tote gefordert. ','pageKeywords':metaDataKeywords,'pageHashtags':'','pageTags':'corona_th','pageFirstPublished':'2020-01-23 10:15:43','pagePublished':'2020-05-10 14:05:00','pageModified':'2020-05-10 16:09:43','pageDate':'2020-05-10','pageDay':'10','pageMonth':'05','pageYear':'2020','pageAuthor':'','pageSource':'meth01b','isPaidContent':'false','pageLengthWords':'932','characterLength':'5924','pagePictures':'13','pageVideos':'2','pageFirstClickFree':'false','pagePrio':'4 - Normal','videoPosition_opener':'true','videoPosition_inline':'true','picturePosition_opener':'false','picturePosition_inline':'false','internalLink':'true','externalLink':'true','internalLink_count':'2','externalLink_count':'16','socialEmbeddings':'false','socialEmbeddings_count':'0','pageCanonical':'https://www.morgenpost.de/vermischtes/article228219843/Grippe-Fast-500-Tote-Grippe-Monitor-zeigt-Influenza-Faelle-in-Deutschland.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WSVJ3R3');</script>
    <!-- End Google Tag Manager -->
<style>.nav-meta .nav-main--services li a,.nav-meta .nav-meta__list li a{font-size:.73em}.inline-media .inline-media__caption{color:#333}.article .article__body p.frage{font-style:italic}.article .article__body p.fragesteller{font-weight:bold}.article .article__body p.antwortgeber{font-weight:bold}.socialbar .share-button.rss .share-button__icon:before{vertical-align:middle}.teaser.teaser--small .teaser__header{padding-top:0}@media only screen and (max-width:767px){.teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline{float:left;margin-left:1em}}.teaser-list--ticker .teaser__date{left:-1.5em}.teaser-list--ticker .teaser{margin-left:1.25em}.mediagalery .mediagalery__filters{margin-top:inherit;padding-top:inherit}@media screen and (-webkit-min-device-pixel-ratio:2) and (max-width:767px){.socialbar .socialbar__channels .share-button .share-button__icon,.socialbar .share-button .share-button__icon,.socialbar .span.share-button__icon{line-height:1}}.lightbox--media .hero-media__caption{padding:1em}@media screen and (max-width:47.9375em){.lightbox--media .article--media{background:#fff}}.color-bg-white .block-header{background-color:#fff;border-bottom:none}.color-bg-white .block-header .block-header__icon{font-family:"AntennaCondensedBold",sans-serif;font-size:1.5em}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.teaser-carousel--multi.swiper-container img{min-height:100px!important;max-height:inherit!important}</style>
<!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js" type="text/psajs" data-pagespeed-orig-index="10"></script>
<script type="text/psajs" data-pagespeed-orig-index="11">window.googletag=window.googletag||{cmd:[]};var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['invoke',function(){var segments=cX.getUserSegmentIds({persistedQueryId:'b31d361e72bdb0294c94d12dbf4b0b3b78adda37',callback:function(cXsegmentIds){googletag.cmd.push(function(){googletag.pubads().setTargeting('cxsegments',cXsegmentIds);googletag.pubads().setTargeting('cxprnd',cX.getPageContext().pageViewRandom)
googletag.pubads().setTargeting('cxid',cX.getUserId())
googletag.pubads().setTargeting('cxsiteid','1148696577766213184');});}});}]);</script><!-- XHTML-Widget 228523401 - End -->
        <!-- XHTML-Widget 209266345 - Start -->
            <style>.ad.ad--stroer .ad__superbanner.ad--desktop{position:relative;left:6px;top:-2px}#adl_sb_table{width:965px}@media (max-width:1000px){#adl_sb_table{width:100%}}.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before{content:""}.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before{content:""}.content-wide .ad--marker{height:auto}</style>
 
<script type="text/psajs" data-pagespeed-orig-index="12">omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(965/2)</script><!-- XHTML-Widget 209266345 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="13">window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async type="text/psajs" data-pagespeed-orig-index="14"></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 227635899 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="15">var yl_siteId='',yl_site='braunschweiger-zeitung',yl_host=window.location.hostname;if(/braunschweiger-zeitung/.test(yl_host)){yl_site='braunschweiger-zeitung';}else if(/gifhorner-rundschau/.test(yl_host)){yl_site='gifhorner-rundschau';}else if(/harzkurier/.test(yl_host)){yl_site='harzkurier';}else if(/helmstedter-nachrichten/.test(yl_host)){yl_site='helmstedter-nachrichten';}else if(/peiner-nachrichten/.test(yl_host)){yl_site='peiner-nachrichten';}else if(/salzgitter-zeitung/.test(yl_host)){yl_site='salzgitter-zeitung';}else if(/wolfsburger-nachrichten/.test(yl_host)){yl_site='wolfsburger-nachrichten';}else if(/wolfenbuetteler-zeitung/.test(yl_host)){yl_site='wolfenbuettler-zeitung';}if((/Mobi/i).test(navigator.userAgent)){if(window.location.pathname==='/'){yl_siteId=yl_site+'.de_m_home';}else if(window.location.pathname.toString().match(/\/$/)&&window.location.pathname.toString().indexOf('themen')<0){yl_siteId=yl_site+'.de_m_channel';}else{yl_siteId=yl_site+'.de_m_article';}}else{if(window.location.pathname.toString().indexOf('themen')>-1&&window.location.pathname.toString().length==8){yl_siteId=yl_site+'.de_d_themen';}else if(window.location.pathname.toString().match(/\/$/)&&window.location.pathname.toString().indexOf('themen')<0){yl_siteId=yl_site+'.de_d_home';}else{yl_siteId=yl_site+'.de_d_article';}}if(yl_siteId){var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yl_siteId;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});}</script><!-- XHTML-Widget 227635899 - End -->
        <!-- XHTML-Widget 228382123 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="16">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="17">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="18">var oms_site="oms.helmstedter-nachrichten.de",oms_zone="entertainment";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="19"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="20">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("environment","sta");});googletag.cmd.push(function(){gptAdSlots[0]=googletag.defineSlot("/39216077/sta_bzv_marke/entertainment/sb1",[[728,90],[728,600],[800,250],[1000,60],[1000,600]],"sb1_entertainment").addService(googletag.pubads()).setTargeting("pos","sb1");});googletag.cmd.push(function(){gptAdSlots[1]=googletag.defineSlot("/39216077/sta_bzv_marke/entertainment/sky1",[[120,600],[160,600],[200,600],[500,1000],[300,600],[300,1050]],"sky1_entertainment").addService(googletag.pubads()).setTargeting("pos","sky1");});googletag.cmd.push(function(){gptAdSlots[2]=googletag.defineOutOfPageSlot("/39216077/sta_bzv_marke/entertainment/outofpage","outofpage_entertainment").addService(googletag.pubads()).setTargeting("pos","outofpage");});googletag.cmd.push(function(){gptAdSlots[3]=googletag.defineSlot("/39216077/sta_bzv_marke/entertainment/bibo1",[[800,250],[940,250],[940,100],[940,200]],"bibo1_entertainment").addService(googletag.pubads()).setTargeting("pos","bibo1");});googletag.cmd.push(function(){gptAdSlots[4]=googletag.defineSlot("/39216077/sta_bzv_marke/entertainment/mr1",[300,250],"mr1_entertainment").addService(googletag.pubads()).setTargeting("pos","mr1");});googletag.cmd.push(function(){gptAdSlots[5]=googletag.defineSlot("/39216077/sta_bzv_marke/entertainment/po1",[300,400],"po1_entertainment").addService(googletag.pubads()).setTargeting("pos","po1");});googletag.cmd.push(function(){gptAdSlots[6]=googletag.defineSlot("/39216077/sta_bzv_marke/entertainment/inimage",[10,10],"inimage_entertainment").addService(googletag.pubads()).setTargeting("pos","inimage");});var adRefresh=function(slot){googletag.cmd.push(function(){window.console.log("Ads Refresh Desktop");googletag.pubads().refresh([gptAdSlots[slot]]);});};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(true,true);googletag.pubads().enableSingleRequest();googletag.pubads().addEventListener("slotRenderEnded",function(event){var slotId=event.slot.getSlotElementId(),isHalfPageSlot=slotId==="oms_gpt_rectangle",$slot=jQuery("#"+slotId);if(event.isEmpty||slotId==="oms_gpt_billboard"&&typeof(no_billboard)!="undefined"&&no_billboard){$slot.closest(".ad").hide();}else{$slot.closest(".ad").show();}if(isHalfPageSlot){if($slot.height()>350){jQuery(".hide-on-halfpage-ad").hide();jQuery(".show-on-halfpage-ad").show();}else{jQuery(".hide-on-halfpage-ad").show();jQuery(".show-on-halfpage-ad").hide();}}});googletag.enableServices();googletag.pubads().setTargeting("bundesland",["NI"]);var omsFormatValues=[];omsFormatValues.push("no_intext");googletag.pubads().setTargeting("oms_format",omsFormatValues);var targets=[{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Helmstedt","Nachrichten","News","Nachrichten-Archiv","Politik","Sport","Wirtschaft","Finanzen","Kultur","Boulevard"]},{"key":"loknewsid","value":"228219843"},{"key":"lokseite","value":"vt_panorama"},{"key":"loktitel","value":"bzv-hn"},{"key":"lokverz1","value":"panorama"},{"key":"lokverzn","value":"panorama"},{"key":"paid","value":"false"},{"key":"tag","value":["corona_th"]},{"key":"wp","value":"entertainment"}];jQuery.each(targets,function(index,target){googletag.pubads().setTargeting(target.key,[target.value]);});});var stroer_targets=[{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Helmstedt","Nachrichten","News","Nachrichten-Archiv","Politik","Sport","Wirtschaft","Finanzen","Kultur","Boulevard"]},{"key":"loknewsid","value":"228219843"},{"key":"lokseite","value":"vt_panorama"},{"key":"loktitel","value":"bzv-hn"},{"key":"lokverz1","value":"panorama"},{"key":"lokverzn","value":"panorama"},{"key":"paid","value":"false"},{"key":"tag","value":["corona_th"]},{"key":"wp","value":"entertainment"}];</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="21">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 221104169 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="22">(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=entertainment';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <!-- XHTML-Widget 211977069 - Start -->
            <style>@media screen and (min-width:767px){.nav-main__flyout .teaser.teaser--medium.teaser--default.teaser--img-vertical .teaser__img.teaser__img--vertical.teaser__img--article img{min-height:inherit}}</style><!-- XHTML-Widget 211977069 - End -->
        <meta name="GOOGLEBOT" content="NOARCHIVE"/> 
<link rel="amphtml" href="https://www.helmstedter-nachrichten.de/panorama/article228219843/Grippe-Fast-500-Tote-Grippe-Monitor-zeigt-Influenza-Faelle-in-Deutschland.html?service=amp"/><!--cssUrls: [] -->
    <style type="text/css"></style>
    <style>.article--subtype-tag_author .author-info__name{display:none}.circles-teaser-large{padding:20px}.circles-teaser-large>.collapsable__content{display:flex;flex-wrap:wrap}.circles-teaser-large .teaser.teaser--large{background-color:transparent;border:none;margin-bottom:51px;flex:1 0 100%}@media screen and (min-width:640px){.circles-teaser-large .teaser.teaser--large{flex:1 0 50%;width:50%;padding-right:28px;margin-bottom:63px;max-width:50%}}@media screen and (min-width:990px){.circles-teaser-large .teaser.teaser--large{flex:1 0 33%;max-width:33%}}.circles-teaser-large .teaser.teaser--large .teaser__img{width:149px;height:149px;margin-right:16px;margin-bottom:30px}.circles-teaser-large .teaser.teaser--large .teaser__img img{border-radius:100%}.circles-teaser-large .teaser.teaser--large .teaser__header{clear:both;padding:0}.circles-teaser-large .teaser.teaser--large .teaser__header .teaser__headline{color:#000;font-size:18px;font-weight:bold;font-family:"DIN Next Rounded LT",Arial,Helvetica,Verdana,sans-serif}.circles-teaser-large .teaser.teaser--large .teaser__body{display:block;padding:0;width:100%}.circles-teaser-large .teaser.teaser--large .teaser__body .teaser__body__text{color:#242424;font-family:"DIN Next Rounded LT",Arial,Helvetica,Verdana,sans-serif;font-size:16px;font-weight:normal}.article .article__body .content--teaser--container.circles-teaser .teaser__img{margin-left:0;height:64px;width:64px;margin-right:10px}@media screen and (min-width:48rem){.article--subtype-tag_author .hero-img{clear:none;float:left;width:25%}.article--subtype-tag_author .teaser-article-summary{background:none;clear:none;float:left;margin:0;padding:0 1rem;width:75%}}.article--subtype-tag_author .teaser-article-summary-headline{font-size:1rem}@media screen and (min-width:48rem){.article--subtype-tag_author .teaser-article-summary-headline{margin-top:0}}@media screen and (max-width:48rem){.article .article__body ul:not([class]) {padding:0}}</style><style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style></head>
<body class="pub-bzv-hn">
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Grippewelle rollt in Deutschland aus: Bislang 493 Todesfälle",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.helmstedter-nachrichten.de\/panorama\/article228219843\/Grippe-Fast-500-Tote-Grippe-Monitor-zeigt-Influenza-Faelle-in-Deutschland.html"
            },
            "datePublished": "2020-05-10T14:05:00+0200",
            "dateModified" : "2020-05-10T16:09:43+0200",
            "headline": "Grippe: 493 Tote - Grippe-Monitor zeigt Influenza-Fälle in Deutschland",
            "keywords":[""],
            "description": "Corona sorgt dafür, dass die Grippe in Vergessenheit gerät. Doch sie hat bereits Hunderte Tote gefordert. ",
            "alternativeHeadline" : "Grippewelle rollt in Deutschland aus: Bislang 493 Todesfälle",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Helmstedter Nachrichten",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.helmstedter-nachrichten.de\/resources\/1588075741\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.helmstedter-nachrichten.de\/img\/panorama\/crop228834661\/9014224549-w1200-cv3_2-q85\/11c99d82-74e5-11ea-9842-f17437efe3c4.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
        }
        </script>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe loading="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-WSVJ3R3&pageType=Artikel&pageUrl=https:\/\/www.helmstedter-nachrichten.de\/panorama\/article228219843\/Grippe-Fast-500-Tote-Grippe-Monitor-zeigt-Influenza-Faelle-in-Deutschland.html&pageCategory=Panorama&pageCategory02=&pageCategory03=&sectionId=14485&sectionId02=&sectionId03=&pageAGOF-IVW=bzv-hn-panorama-art&pageAsmi=83920\/(boulevard_story)&isLoggedIn=&pageArticleID=228219843&pageContentType=Nachricht&pageSourcePublication=zro&pageTitle=Grippewelle rollt in Deutschland aus: Bislang 493 Todesf\u00E4lle&pageTitleOriginal=Grippewelle in Deutschland gestartet: Schon 32 Todesf\u00E4lle&pageDescription=Corona sorgt daf\u00FCr, dass die Grippe in Vergessenheit ger\u00E4t. Doch sie hat bereits Hunderte Tote gefordert. &pageKeywords=&pageHashtags=&pageTags=corona_th&pagePublished=2020-05-10 14:05:00&pageModified=2020-05-10 16:09:43&pageDate=2020-05-10&pageDay=10&pageMonth=05&pageYear=2020&pageAuthor=&pageSource=meth01b&isPaidContent=false&pageLengthWords=932&pagePictures=13&pageVideos=2&pageFirstClickFree=false&pagePrio=4 - Normal" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img loading="lazy" lazyload="1" src="/stats/?rt=1&amp;objId=228219843&amp;type=article&amp;ctxId=14485&amp;pubId=31&amp;cat=news&amp;meta=&amp;title=Grippewelle+rollt+in+Deutschland+aus%3A+Bislang+493+Todesf%C3%A4lle&amp;url=https%3A%2F%2Fwww.helmstedter-nachrichten.de%2Fpanorama%2Farticle228219843%2FGrippe-Fast-500-Tote-Grippe-Monitor-zeigt-Influenza-Faelle-in-Deutschland.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="964268566" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="23"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="24">var iam_data={"st":"newsclic","cp":"bzv-hn-panorama-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- piano_new.jsp -->
<script type="text/psajs" data-pagespeed-orig-index="25">function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script type="text/psajs" data-pagespeed-orig-index="26">var pageKeywords="";var pageAutoKeywords="";pageInfos={"pageType":"Artikel","pagePublication":"bzv-hn","pageSourcePublication":"zro","pageTitle":"Grippewelle rollt in Deutschland aus: Bislang 493 Todesf\u00E4lle","pageContent":"frei","pageURL":"https://www.helmstedter-nachrichten.de/panorama/article228219843/Grippe-Fast-500-Tote-Grippe-Monitor-zeigt-Influenza-Faelle-in-Deutschland.html","pageArticleID":"228219843","pageDate":"2020-05-10T14:05:00MESZ","pageAuthor":"","pageCategory":"Panorama","pageCategory02":"","pageCategory03":"","pageSource":"meth01b","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("corona_th");tp.push(["setTags",tags]);tp.push(["setContentCreated","2020-05-10T14:05:00MESZ"]);tp.push(["setContentAuthor",""]);tp.push(["setContentSection","panorama"]);tp.push(["setContentId","228219843"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}var pcst_pc_cookie=window.Cookies.get('pcst_pc');var pcst_ep_cookie=window.Cookies.get('pcst_ep');jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');var $header_top_button_profile=jQuery('.header-top-button--profile');var $header_top_mobile=jQuery('.header-top--mobile');var $header_top_button_logout=$header_top_mobile.find('.header-top-button--logout');if(pcst_pc_cookie||pcst_ep_cookie){if(pcst_ep_cookie.length+pcst_pc_cookie.length>0){$paywall_header_logedin.prop('checked',true);$header_top_button_profile.removeAttr("data-eventname");$header_top_button_profile.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-fdpmodal-target':'my_selligent_account_modal','data-containerselector':'#header_selligent_account_container'});$header_top_button_logout.removeAttr("data-eventname");$header_top_button_logout.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-containerselector':'#header_profile_container'});}}tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","Helmstedter Nachrichten"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.helmstedter-nachrichten.de/resources/1588075741/piano/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="27"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<div class="page-wrapper">
        <script type="text/psajs" data-pagespeed-orig-index="28">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_entertainment"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id="sb1_entertainment">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="29">googletag.cmd.push(function(){googletag.display('sb1_entertainment')});</script>
									</div>
								</div>
									</div></div>
						<script type="text/psajs" data-pagespeed-orig-index="30">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_entertainment"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id="sky1_entertainment">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="31">googletag.cmd.push(function(){googletag.display('sky1_entertainment')});</script>
									</div>
								</div>
									</div></div>
						<!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="32">window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script>

<!-- FDN-970 START: Has to be removed after FDN-970 is fixed -->

<!-- FDN-970 END: Has to be removed after FDN-970 is fixed --><!-- XHTML-Widget 227627135 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="33">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_entertainment"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="outofpage_entertainment">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="34">googletag.cmd.push(function(){googletag.display('outofpage_entertainment')});</script>
									</div>
								</div>
									</div>
						<div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop">

	<ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="/epaper" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.helmstedter-nachrichten.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.helmstedter-nachrichten.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.helmstedter-nachrichten.de/community/mein-profil/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Kommentar-Profil</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.immo38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.auto38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://trauer38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://freude38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.prospekt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 10">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flirt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 11">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.helmstedter-nachrichten.de/anzeigen/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 12">Anzeigen</a>
</li>			
			</ul></nav>
<!-- header/default.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-overlay"></div>

<div class="header-top">

    
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script type="text/psajs" data-pagespeed-orig-index="35">(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <ul class="header-top__links socialbar">
    <li>
        <div id="weather" class="weather-link temperature">
            <span class="icon-wetter icon--sun-thin-after"></span><span>0 °C</span>
        </div>
    </li>
    <li>
        <div class="share-button facebook" title="Facebook">
            <a href="//www.facebook.com/helmstedternachrichten.funke/" target="_blank" rel="noopener"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button twitter" title="Twitter">
            <a href="//twitter.com/HE_Nachrichten?lang=de" target="_blank" rel="noopener"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button rss" title="RSS">
            <a href="?service=rss" class="share-button__icon"></a>
        </div>
    </li>
</ul><a href="https://www.helmstedter-nachrichten.de/" title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Braunschweiger Zeitung</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 420 74" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.helmstedter-nachrichten.de/resources/1588075741/img/logo-head.svg" src="https://www.helmstedter-nachrichten.de/resources/1588075741/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<div class="header-top__bzv-logo">
        <a href="https://www.braunschweiger-zeitung.de/" target="_blank" rel="noopener">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 310.392 163.069" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" title="BZV - DAS MEDIENHAUS">
		<image xlink:href="https://www.helmstedter-nachrichten.de/resources/1588075741/img/bzv-logo-header.svg" src="https://www.helmstedter-nachrichten.de/resources/1588075741/img/bzv-logo-header.png" x="0" y="0" height="100%" width="100%"></image>
	</svg></a>
</div>

    <a href="https://www.helmstedter-nachrichten.de/suche/" title="Suche" class="header-mobile-search" data-tracking="header | 2"></a>
</div>


<div class="login-form-wrapper">
    <div class="abo-area"></div>
    <div class="pw-area"></div>

    <form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
        <div class="form__close remodal-close"></div>
        <fieldset>
            <div class="form__title">
                Keine vollständige Leseberechtigung
            </div>
            <div class="form__half">
                <span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
            </div>
            <div class="form__buttons">
                <a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
            </div>
        </fieldset>
    </form>

    <form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
	<div class="form__close remodal-close"></div>
	<fieldset>
		<div class="form__buttons">
			<button class="button button--secondary form__logout">Logout</button>
			<a href="/community/user" class="button button--text button--arrow button--arrow--right button--right">Mein Profil</a>
		</div>
	</fieldset>
</form>
</div>

<div class="search--header">
        <div class="search__body">
            <form action="https://www.helmstedter-nachrichten.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<div id="paywall-user"></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="36">window.headerWidgetConfig={loginUrl:"https://www.helmstedter-nachrichten.de/?widgetid=211074079&view=login_box_bzv&art=228219843&sec=14485"}</script>

<script type="text/psajs" data-pagespeed-orig-index="37">if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/helmstedt/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.helmstedter-nachrichten.de/helmstedt/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Helmstedt</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.helmstedter-nachrichten.de/helmstedt/koenigslutter-umgebung/" data-tracking="menu - main - level 2 | 1">Königslutter-Umgebung</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/helmstedt/schoeningen-suedkreis/" data-tracking="menu - main - level 2 | 2">Schöningen-Südkreis</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/helmstedt/lehre-velpke-grasleben/" data-tracking="menu - main - level 2 | 3">Lehre-Velpke-Grasleben</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/helmstedt/kolumnen/" data-tracking="menu - main - level 2 | 4">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/regionalsport/helmstedt/" data-tracking="menu - main - level 2 | 5">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/alarm38/" data-tracking="menu - main - level 2 | 6">Alarm38</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/region/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.helmstedter-nachrichten.de/region/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Region</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.helmstedter-nachrichten.de/braunschweig/" data-tracking="menu - main - level 2 | 7">Braunschweig</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/wolfsburg/" data-tracking="menu - main - level 2 | 8">Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/gifhorn/" data-tracking="menu - main - level 2 | 9">Gifhorn</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/wolfenbuettel/" data-tracking="menu - main - level 2 | 10">Wolfenbüttel</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/salzgitter/" data-tracking="menu - main - level 2 | 11">Salzgitter</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/peine/" data-tracking="menu - main - level 2 | 12">Peine</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/kolumnen/" data-tracking="menu - main - level 2 | 13">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/harz/" data-tracking="menu - main - level 2 | 14">Harz</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/mitreden/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.helmstedter-nachrichten.de/mitreden/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Mitreden</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.helmstedter-nachrichten.de/mitreden/reden-sie-mit/" data-tracking="menu - main - level 2 | 15">Reden Sie mit</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/mitreden/antworten/" data-tracking="menu - main - level 2 | 16">Antworten</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/mitreden/kommentare/" data-tracking="menu - main - level 2 | 17">Kommentare</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/mitreden/ihre-meinung/" data-tracking="menu - main - level 2 | 18">Ihre Meinung</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/mitreden/pro-und-contra/" data-tracking="menu - main - level 2 | 19">Pro &amp; Contra</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/mitreden/ombudsrat/" data-tracking="menu - main - level 2 | 20">Ombudsrat</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.helmstedter-nachrichten.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/vfl-wolfsburg/" data-tracking="menu - main - level 2 | 21">VfL Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/ehc-wolfsburg/" data-tracking="menu - main - level 2 | 22">Grizzlys Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/eintracht-braunschweig/" data-tracking="menu - main - level 2 | 23">Eintracht Braunschweig</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/loewen/" data-tracking="menu - main - level 2 | 24">Löwen</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/lions/" data-tracking="menu - main - level 2 | 25">Lions</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/regionalsport/" data-tracking="menu - main - level 2 | 26">Regionalsport</a>
</li>
<li class="">
	<a href="https://sportticker.helmstedter-nachrichten.de/" data-tracking="menu - main - level 2 | 27">Live-Ticker</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/fussball/" data-tracking="menu - main - level 2 | 28">Fußball</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/mehr-sport/" data-tracking="menu - main - level 2 | 29">Mehr Sport</a>
</li>
<li class="">
	<a href="http://event.zgt.de/spp/helmstedt" data-tracking="menu - main - level 2 | 30">Tabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.helmstedter-nachrichten.de/politik/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.helmstedter-nachrichten.de/politik/inland/" data-tracking="menu - main - level 2 | 31">Inland</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/politik/ausland/" data-tracking="menu - main - level 2 | 32">Ausland</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.helmstedter-nachrichten.de/wirtschaft/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.moneyspecial.de/3464/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 33">Börse</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/wirtschaft/presseportal/" data-tracking="menu - main - level 2 | 34">Presseportal</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.helmstedter-nachrichten.de/kultur/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.helmstedter-nachrichten.de/kultur/buehne/" data-tracking="menu - main - level 2 | 35">Bühne</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/kultur/musik/" data-tracking="menu - main - level 2 | 36">Musik</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/kultur/ausstellungen/" data-tracking="menu - main - level 2 | 37">Ausstellungen</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/kultur/kino/" data-tracking="menu - main - level 2 | 38">Kino</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/mehr/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.helmstedter-nachrichten.de/mehr/" class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Mehr</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.helmstedter-nachrichten.de/niedersachsen/" data-tracking="menu - main - level 1 | 9">Niedersachsen</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/panorama/" class=" nav-main__anchor--active" data-tracking="menu - main - level 1 | 10">Panorama</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/wissen/" data-tracking="menu - main - level 1 | 11">Wissen</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/kindernachrichten/" data-tracking="menu - main - level 1 | 12">Kindernachrichten</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/medienprojekte/" data-tracking="menu - main - level 1 | 13">Medienprojekte</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.helmstedter-nachrichten.de/verbraucher/" data-tracking="menu - main - level 1 | 14">Verbraucher</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/reise/" data-tracking="menu - main - level 1 | 15">Reise</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/auto/" data-tracking="menu - main - level 1 | 16">Auto</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/immobilien/" data-tracking="menu - main - level 1 | 17">Immobilien</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/beruf-und-bildung/" data-tracking="menu - main - level 1 | 18">Beruf &amp; Bildung</a>
</li>
													<li>
														<a href="/themen/" data-tracking="menu - main - level 1 | 19">Themen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.helmstedter-nachrichten.de/fotos/" data-tracking="menu - main - level 1 | 20">Fotos</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/videos/" data-tracking="menu - main - level 1 | 21">Videos</a>
</li>
													<li>
														<a href="/podcast/" data-tracking="menu - main - level 1 | 22">Podcast</a>
</li>
													<li>
														<a href="/newsletter/" data-tracking="menu - main - level 1 | 23">Newsletter</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/service/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.helmstedter-nachrichten.de/service/" class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">Service</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.helmstedter-nachrichten.de/wetter/" data-tracking="menu - main - level 1 | 25">Wetter</a>
</li>
													<li>
														<a href="/stauticker/" data-tracking="menu - main - level 1 | 26">Stauticker</a>
</li>
													<li>
														<a href="/gewinnspiele" data-tracking="menu - main - level 1 | 27">Gewinnspiele</a>
</li>
													<li>
														<a href="/themen/klimaserie/" data-tracking="menu - main - level 1 | 28">Klimaserie</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://aboservice.helmstedter-nachrichten.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 29">Abo-Service</a>
</li>
													<li>
														<a href="https://aboshop.helmstedter-nachrichten.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 30">Abo-Shop</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/anzeigen/" data-tracking="menu - main - level 1 | 31">Anzeigen</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/online-werbung/" data-tracking="menu - main - level 1 | 32">Online-Werbung</a>
</li>
													<li>
														<a href="https://leserreisen.bzv-service.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 33">Leserreisen</a>
</li>
													<li>
														<a href="https://www.globista.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 34">GLOBISTA Reisen</a>
</li>
													<li>
														<a href="https://www.konzertkasse.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 35">Konzertkasse</a>
</li>
													<li>
														<a href="null" data-tracking="menu - main - level 1 | 36"></a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://immo38.de/" data-tracking="menu - main - level 1 | 37">immo38</a>
</li>
													<li>
														<a href="https://job38.de/" data-tracking="menu - main - level 1 | 38">job38</a>
</li>
													<li>
														<a href="https://www.auto38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 39">auto38</a>
</li>
													<li>
														<a href="https://trauer38.de" data-tracking="menu - main - level 1 | 40">trauer38</a>
</li>
													<li>
														<a href="https://freude38.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 41">freude38</a>
</li>
													<li>
														<a href="https://www.prospekt38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 42">prospekt38</a>
</li>
													<li>
														<a href="https://www.flirt38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 43">flirt38</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.standort38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 44">standort38</a>
</li>
													<li>
														<a href="https://szene38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 45">szene38</a>
</li>
													<li>
														<a href="https://studi38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 46">studi38</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/alarm38/" data-tracking="menu - main - level 1 | 47">Alarm38</a>
</li>
													</ul> 
										</div>
					</li>
			</ul><form class="nav-search" action="https://www.helmstedter-nachrichten.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <ul class="nav-meta nav-meta--service-mobile"><li class=" nav-main__item--level1">
					<a href="/epaper" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 48">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.helmstedter-nachrichten.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 49">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.helmstedter-nachrichten.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 50">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.helmstedter-nachrichten.de/community/mein-profil/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 51">Kommentar-Profil</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.immo38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 52">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 53">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.auto38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 54">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://trauer38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 55">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://freude38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 56">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.prospekt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 57">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flirt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 58">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.helmstedter-nachrichten.de/anzeigen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 59">Anzeigen</a>
</li>			
			</ul></nav>

<script type="text/psajs" data-pagespeed-orig-index="38">(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<!-- XHTML-Widget 207652701 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="39">jQuery(document).ready(function(){jQuery("#weather").portalWeather({proxyPath:"/nr/proxy/",city:"Helmstedt",plz:"38350"});jQuery("#weather").on("click",function(){location.href="/wetter/";});});</script><!-- XHTML-Widget 207652701 - End -->
        <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="40">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.helmstedter-nachrichten.de/?widgetid=208732119&view=image-open&art=228219843&sec=14485&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<!-- XHTML-Widget 228955943 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky-detector"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;bottom:140px;right:0;width:85px;height:55px;z-index:1000;overflow:hidden}.pub-bzv-hk #plus-banner{bottom:120px}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{width:940px;height:56px;overflow:hidden;display:none}#plus-banner--sticky.fixed{position:fixed;display:block;top:0;left:50%;transform:translateX(-50%);z-index:1000}#plus-banner--sticky.sticky-hidden{display:none}.header .header-top__bzv-logo{position:absolute;top:50px}@media screen and (max-width:47.9375em){#plus-banner--sticky{display:none!important}#plus-banner,plus-banner--subscribed{display:none!important}.header .header-top__bzv-logo{top:0}}.header .header-top__links{width:26%}</style>

<script type="text/psajs" data-pagespeed-orig-index="41">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function stickToTop(){console.log('stick to top');var window_top=jQuery(window).scrollTop();var top=jQuery('#plus-banner--sticky-detector').offset().top;if(window_top>top){jQuery('#plus-banner--sticky').addClass('fixed');jQuery('#plus-banner--sticky-detector').height(jQuery('#plus-banner--sticky').outerHeight());}else{jQuery('#plus-banner--sticky').removeClass('fixed');jQuery('#plus-banner--sticky-detector').height(0);}}function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');jQuery(window).scroll(stickToTop);stickToTop();window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 228955943 - End -->
        <style>#plus-banner,.pub-bzv-hk #plus-banner{bottom:53px}</style>
</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.helmstedter-nachrichten.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Start</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     • <a href="https://www.helmstedter-nachrichten.de/panorama/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Panorama</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    •</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Grippe: 493 Tote - Grippe-Monitor zeigt Influenza-Fälle in Deutschland</span>
                    </span>
                </h1>
            </div>
<script type="text/psajs" data-pagespeed-orig-index="42">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_entertainment"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo1_entertainment">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="43">googletag.cmd.push(function(){googletag.display('bibo1_entertainment')});</script>
									</div>
								</div>
									</div>
						<div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div><article class="article  article--type-news article--subtype-news">
			<div class="article__header">
				<div class="article__field__multi  article__field__multi-news   ">
        <div id="fwid0" class="article__header__inner ">
		<span class="article__header__tag article__header__tag--updated">Update</span><div class="article__header__heading">
			<h2 itemprop="headline" class="article__header__headline ">
					Grippewelle rollt in Deutschland aus: Bislang 493 Todesfälle</h2>
			</div>
		</div>
<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Berlin.</span>&nbsp;
				<span itemprop="description">Weltweit sorgt das Coronavirus für Alarm. Dabei gerät die Grippe in Vergessenheit. Sie hat in Deutschland Hunderte Tote gefordert.  </span>
			</p>
		</div>
		<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name"></p>
					<time class="author__time">10.05.2020 - 14:05 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Grippewelle+rollt+in+Deutschland+aus%3A+Bislang+493+Todesf%C3%A4lle%0Ahttps%3A%2F%2Fwww.helmstedter-nachrichten.de%2F228219843%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Grippewelle rollt in Deutschland aus: Bislang 493 Todesfälle" data-url="https://www.helmstedter-nachrichten.de/228219843?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.helmstedter-nachrichten.de/228219843?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Grippewelle rollt in Deutschland aus: Bislang 493 Todesfälle" data-url="https://www.helmstedter-nachrichten.de/228219843?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.helmstedter-nachrichten.de/panorama/article228219843/Grippe-Fast-500-Tote-Grippe-Monitor-zeigt-Influenza-Faelle-in-Deutschland.html&subject=Grippewelle rollt in Deutschland aus: Bislang 493 Todesfälle" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="44">jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="45">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		</div>
<figure class="hero-img video-opener video-opener--background " id="fwid2">
		<div id="video_container_fwid3_1589120617492" class="video video-kaltura">
		<div class="video__content">
			<div id="kaltura_player_fwid4-dummy_overlay" class="kaltura_dummy_overlay"></div>
	<div id="kaltura_player_fwid4-title" class="video-kaltura__title">Die Grippewelle rollt durch Deutschland</div>
	<div id="kaltura_player_fwid4" class="kaltura_player" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
		<span itemprop="name" content="Die Grippewelle rollt durch Deutschland"></span>
<span itemprop="duration" content="PT43S"></span>
<span itemprop="thumbnailUrl" content="https://img.helmstedter-nachrichten.de/img/panorama/crop228782025/5612605785-w820-cv16_9-q85/Die-Grippewelle-rollt-durch-Deutschland.jpg"></span>
<span itemprop="description" content="Mindestens 165.000 Menschen sind an der Grippe erkrankt. Doch es gibt einen Lichtblick: Der Höhepunkt der Welle scheint überschritten."></span>
<span itemprop="uploadDate" content="2020-03-26T14:56:02+0100"></span>
<span itemprop="width" content="820"></span>
<span itemprop="height" content="461"></span>
</div>

	<script src="//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464665/partner_id/106" type="text/psajs" data-pagespeed-orig-index="46"></script>
<script type="text/psajs" data-pagespeed-orig-index="47">(function($){var opts={"targetId":"kaltura_player_fwid4","wid":"_106","uiconf_id":23464665,"entry_id":"0_446bzhvz","flashvars":{"doubleClick":{"plugin":true,"adTagUrl":"\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480&iu=\/39216077\/sta_bzv_marke\/entertainment\/preroll&impl=s&correlator=935281&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&ad_rule=0&url=https%3A%2F%2Fwww.helmstedter-nachrichten.de%2Fpanorama%2Farticle228219843%2FGrippe-Fast-500-Tote-Grippe-Monitor-zeigt-Influenza-Faelle-in-Deutschland.html&description_url=https%3A%2F%2Fwww.helmstedter-nachrichten.de%2Fpanorama%2Farticle228219843%2FGrippe-Fast-500-Tote-Grippe-Monitor-zeigt-Influenza-Faelle-in-Deutschland.html&cust_params=ttID%3D0_446bzhvz%26artikeltyp%3Dnews%26pos%3Dpreroll%26loknewsid%3D228219843%26lokseite%3Dvt_panorama%26loktitel%3Dbzv-hn%26lokverz1%3Dpanorama%26lokverz2%3D%26lokverzn%3D%26videotags%3Dgrippe%252Cvirus%252Cinfiziert%252Cpatient%252Ckrank%252Ckrankheit%252Czro%252Cpanorama%26pgname%3D%26advelvet%3D5%26environment%3Dsta%26playerHeight%3D461%26playerWidth%3D820%26playerPos%3Dopener%26playlist%3Dfalse%26playlistId%3D%26paid%3Dfalse","leadWithFlash":false,"disableCompanionAds":true,"htmlCompanions":"","debugMode":false},"noticeMessage":{"text":"Werbung {sequenceProxy.timeRemaining|timeFormat}"},"adsOnReplay":true,"ForceFlashOnDesktopSafari":false,"debugMode":false,"adsOnReplay":true,"inlineScript":false,},"readyCallback":function(playerId){console.log('[videoKalturaPlayer] readyCallback: '+playerId);readyCallback_0_446bzhvz(playerId);}};var autoplaySystem=true;var autoplayUser=(window.readCookie("videoAutoplay")!=="no");var autoplay=autoplaySystem&&autoplayUser;if(autoplay){kWidget.embed(opts);}else{kWidget.thumbEmbed(opts);}})(jQuery);</script>
<script type="text/psajs" data-pagespeed-orig-index="48">function dataLayerPush_0_446bzhvz(kdp,eventName){let playlistName=null;try{playlistName=kdp.evaluate('{playlistAPI.dataProvider}').content[0].name;}catch(err){}var playlistDateString='undefined';try{var d=new Date(kdp.evaluate('{mediaProxy.entry.createdAt}')*1000);playlistDateString=d.getFullYear()+"-"+("0"+(d.getMonth()+1)).slice(-2)+"-"+("0"+d.getDate()).slice(-2)+"T"+("0"+d.getHours()).slice(-2)+":"+("0"+d.getMinutes()).slice(-2)+":"+("0"+d.getSeconds()).slice(-2)+"+0100";}catch(err){}if(!playlistName){return dataLayer.push({'event':eventName,'createddate':'2020-03-26T14:56:02+0100','playlistsource':'kaltura','videoid':kdp.evaluate('{mediaProxy.entry.id}'),'videoname':kdp.evaluate('{mediaProxy.entry.name}'),'videosource':'kaltura','accountid':'106','playerid':'23464665','publication':'multi','position':'opener','tags':'grippe,virus,infiziert,patient,krank,krankheit,zro,panorama','adkeys':kdp.evaluate('{mediaProxy.entryMetadata.Adkeys}')});}const data=kdp.evaluate('{playlistAPI.dataProvider}').content[0].items;return dataLayer.push({'event':eventName,'createddate':'2020-03-26T14:56:02+0100','playlistsource':'kaltura','videoid':kdp.evaluate('{mediaProxy.entry.id}'),'videoname':kdp.evaluate('{mediaProxy.entry.name}'),'videosource':'kaltura','accountid':'106','playerid':'23464665','publication':'multi','position':'opener','tags':'grippe,virus,infiziert,patient,krank,krankheit,zro,panorama','adkeys':kdp.evaluate('{mediaProxy.entryMetadata.Adkeys}')});}function readyCallback_0_446bzhvz(playerId){var kdp=document.getElementById(playerId);kdp.kBind("kdpReady.videoPlayerKaltura",function(){dataLayerPush_0_446bzhvz(kdp,'player_loaded');var $kalturaDummyOverlay=jQuery("#kaltura_player_fwid4-dummy_overlay");$kalturaDummyOverlay.addClass("kaltura_dummy_overlay_with_controlbar");});kdp.kBind("firstPlay.videoPlayerKaltura",function(){dataLayerPush_0_446bzhvz(kdp,'video_played');});kdp.kBind("playerPlayEnd.videoPlayerKaltura",function(){dataLayerPush_0_446bzhvz(kdp,'video_ended');});kdp.kBind("firstQuartile.videoPlayerKaltura",function(){dataLayerPush_0_446bzhvz(kdp,'first_quartile');});kdp.kBind("secondQuartile.videoPlayerKaltura",function(){dataLayerPush_0_446bzhvz(kdp,'second_quartile');});kdp.kBind("thirdQuartile.videoPlayerKaltura",function(){dataLayerPush_0_446bzhvz(kdp,'third_quartile');});jQuery(".video-opener #kaltura_player_fwid4").kalturaPlayerStickyMode();jQuery(".video-inline #kaltura_player_fwid4").kalturaPlayerStickyMode();jQuery(".video-instream #kaltura_player_fwid4").kalturaPlayerStickyMode();}</script>
</div>
	</div>

<figcaption class="hero-media__caption">
			<div class="video-autoplay">
					<input type="checkbox" name="checkbox" id="video-fwid2" value="value">
					<label class="video-autoplay-button" for="video-fwid2"></label>
					<script type="text/psajs" data-pagespeed-orig-index="49">jQuery("#video-fwid2").videoAutoplay();</script>
</div>
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">Mindestens 165.000 Menschen sind an der Grippe erkrankt. Doch es gibt einen Lichtblick: Der Höhepunkt der Welle scheint überschritten.</p>
					</figcaption>
	</figure>
	<div class="hero-img__caption-toggle " data-slider data-slider-target-id="caption-toggle">
		Beschreibung anzeigen
	</div>
	</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script type="text/psajs" data-pagespeed-orig-index="50">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_entertainment"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="mr1_entertainment">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="51">googletag.cmd.push(function(){googletag.display('mr1_entertainment')});</script>
									</div>
								</div>
									</div>
						</div>
			</aside>
			<div class="article__body" itemprop="articleBody">
				<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="52">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/vgzm.1020093-228219843";});</script>
        <div class='p_1'>
<ul>
<li>Während sich das Coronavirus weiter ausbreitet, erkranken in Deutschland kaum noch Menschen an Influenza</li>
<li>Das Ende der messbaren Grippewelle scheint nach Einschätzung des Robert-Koch-Instituts erreicht zu sein</li>
<li>Nach dem jüngsten Bericht gab es bundesweit bislang 186.185 nachgewiesene Influenza-Fälle. 493 Menschen sind an der Erkrankung gestorben</li>
<li>Typische Grippe-Symptome sind Fieber, Husten, Halsschmerzen, Schnupfen sowie Glieder- und Kopfschmerzen</li>
<li>Welche Faktoren den Krankheitsverlauf beeinflussen und welche Bevölkerungsgruppe am häufigsten betroffen ist</li>
</ul>
</div><p class='article__paragraph p_2 '>Angesichts der <strong>Corona</strong>-Epidemie ist die öffentliche Aufmerksamkeit für die alljährliche <strong>Grippewelle</strong> erlahmt. Dabei sind seit der 40 KW 2019 in Deutschland an der Grippe nachweislich bereits <strong>493 Menschen</strong>
<strong>gestorben</strong>. Das geht aus den jüngsten Daten der Arbeitsgemeinschaft Influenza am Robert Koch-Institut (RKI) hervor. </p><h2>Grippewelle – bisher 186.185 Grippe-Fälle in Deutschland</h2><p class='article__paragraph p_3 '>Da nur ausgewählte Praxen Influenzaproben an das RKI schicken, dürften die <strong>realen Fallzahlen</strong>
<strong> höher</strong> liegen. Sie werden erst nach dem Ende der Grippesaison auf Deutschland hochgerechnet. Seit Oktober 2019 wurden demnach insgesamt <strong>186.185</strong> im Labor bestätigte <strong>Influenzafälle</strong> an das RKI übermittelt. </p><script type="text/psajs" data-pagespeed-orig-index="53">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"po1_entertainment"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="po1_entertainment">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="54">googletag.cmd.push(function(){googletag.display('po1_entertainment')});</script>
									</div>
								</div>
									</div>
						<p class='article__paragraph p_4 '>
<strong>In diesem Grippe-Monitor finden Sie einen Überblick über alle Influenza-Fälle in Deutschland (Bei Darstellungsproblemen bitte den Link unten nutzen:</strong>
</p><aside class="inline-block--wide" data-widget="Inline XHTML Widget [BZV]">
					<style>#fnk-genericiframe-iframe{height:340px}@media screen and (min-width:645px){#fnk-genericiframe-iframe{height:290px}}</style>

<div class="fnk-genericiframe" data-path="grippe-monitor-deutschland"></div><script type="text/psajs" data-pagespeed-orig-index="55">var teasers=document.querySelectorAll('.fnk-genericiframe');[].forEach.call(teasers,function(t){if(t.dataset.path&&window.location.origin){var link=document.createElement('a');var origin=window.location.origin.replace('www','interaktiv');link.href=origin+'/'+t.dataset.path;link.className='fnk-genericlink';link.innerHTML='<iframe loading="lazy" lazyload="1" src="'+link.href+'-teaser" id="fnk-genericiframe-iframe" frameborder="0" width="100%" alt="funke interaktiv" border="0">';link.style.display='block';t.innerHTML='';t.appendChild(link);}});</script></aside><p class='article__paragraph p_6 '>Die Grippewelle hatte in Deutschland in der zweiten Januarwoche 2020 begonnen. Die Aktivität der akuten <strong>Atemwegserkrankungen</strong> ist im Vergleich zur Vorwoche deutlich gesunken. „Das Ende der auf Bevölkerungsebene messbaren Grippewelle scheint erreicht zu sein“, teilt das RKI mit. Den starken Rückgang führen die Forscher auch auf die Maßnahmen im Kampf gegen das Coronavirus zurück.</p><p class='article__paragraph p_7 '>Auf eine mögliche Infektion mit dem Coronavirus wird seit der achten Kalenderwoche mitgetestet. In den eingeschickten Influenzaproben wurden seitdem <strong>acht Nachweise für</strong>
<strong>Sars-CoV-2-Erreger</strong> entdeckt. </p><p class='article__paragraph p_8 '>Nach Schätzungen des RKI werden im Verlauf von Grippewellen <strong>bis zu 20 Prozent</strong> der Bevölkerung angesteckt. Bei heftigen Wellen erwarten Experten mehrere <strong>Zehntausend Tote</strong>. Im Winter 2017/18 lagen RKI-Schätzungen zufolge zehn Millionen Besuche bei Ärzten und Ärztinnen an der Grippe. <strong>Coronavirus und Grippe:</strong>
<a href="/228197725" target="_blank" rel="noopener" title="">Das sind die Unterschiede. </a></p><h2>Grippewelle: Das sind die Symptome der Grippe und so wird sie übertragen</h2><p class='article__paragraph p_9 '>Eine echte <strong>Grippe</strong> beginnt oft plötzlich. Zu typischen Symptomen zählen Fieber, trockener Husten, Halsschmerzen, Schnupfen, Glieder- und Kopfschmerzen sowie ein allgemeines Krankheitsgefühl. Neben milden Verläufen sind auch Komplikationen möglich, etwa mit Lungenentzündung. </p><p class='article__paragraph p_10 '>Die Grippe ist sehr <strong>ansteckend</strong> und wird von Erkrankten etwa über Tröpfchen beim Niesen, Husten oder Sprechen übertragen. Auch über Türklinken oder Haltegriffe in Bussen und Bahnen kann das Virus weitergetragen werden. Regelmäßiges und gründliches <strong>Händewaschen</strong> gilt daher als hilfreich, um einer Ansteckung vorzubeugen.</p><figure id="video-228630205" class="video-inline inline-block--wide ">
    <div class="inline-media">
        <div class="player_container player_kaltura">
            <div id="video_container_fwid5_1589120617548" class="video video-kaltura">
		<div class="video__content">
			<div id="kaltura_player_fwid6-dummy_overlay" class="kaltura_dummy_overlay"></div>
	<div id="kaltura_player_fwid6-title" class="video-kaltura__title">Coronavirus und Grippe im Vergleich</div>
	<div id="kaltura_player_fwid6" class="kaltura_player" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
		<span itemprop="name" content="Coronavirus und Grippe im Vergleich"></span>
<span itemprop="duration" content="PT1M38S"></span>
<span itemprop="thumbnailUrl" content="https://img.helmstedter-nachrichten.de/img/panorama/crop228630203/7838027134-w480-cv16_9-q85/Coronavirus-und-Grippe-im-Vergleich.jpg"></span>
<span itemprop="description" content="Coronavirus und Grippe im Vergleich: So unterscheiden sich die beiden Viruskrankheiten."></span>
<span itemprop="uploadDate" content="2020-03-06T13:14:03+0100"></span>
<span itemprop="width" content="480"></span>
<span itemprop="height" content="270"></span>
</div>

	<script src="//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464665/partner_id/106" type="text/psajs" data-pagespeed-orig-index="56"></script>
<script type="text/psajs" data-pagespeed-orig-index="57">(function($){var opts={"targetId":"kaltura_player_fwid6","wid":"_106","uiconf_id":23464665,"entry_id":"0_bbk6uvki","flashvars":{"doubleClick":{"plugin":true,"adTagUrl":"\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480&iu=\/39216077\/sta_bzv_marke\/entertainment\/preroll&impl=s&correlator=395488&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&ad_rule=0&url=https%3A%2F%2Fwww.helmstedter-nachrichten.de%2Fvideos%2Fpanorama%2Farticle228630205%2FCoronavirus-und-Grippe-im-Vergleich.html&description_url=https%3A%2F%2Fwww.helmstedter-nachrichten.de%2Fvideos%2Fpanorama%2Farticle228630205%2FCoronavirus-und-Grippe-im-Vergleich.html&cust_params=ttID%3D0_bbk6uvki%26artikeltyp%3Dvideo%26pos%3Dpreroll%26loknewsid%3D228630205%26lokseite%3Dvt_panorama%26loktitel%3Dbzv-hn%26lokverz1%3Dpanorama%26lokverz2%3D%26lokverzn%3D%26videotags%3Dzro%252Ccorona%252Ccoronavirus%252Cgrippe%252Cinfluenza%252Cvirus%252Cvergleich%252Cservice%252Cimpfung%252Cgrippeimpfstoff%252Cgrippeimpfung%26pgname%3D%26advelvet%3D6%26environment%3Dsta%26playerHeight%3D270%26playerWidth%3D480%26playerPos%3Dinline%26playlist%3Dfalse%26playlistId%3D%26paid%3Dfalse","leadWithFlash":false,"disableCompanionAds":true,"htmlCompanions":"","debugMode":false},"noticeMessage":{"text":"Werbung {sequenceProxy.timeRemaining|timeFormat}"},"adsOnReplay":true,"ForceFlashOnDesktopSafari":false,"debugMode":false,"adsOnReplay":true,"inlineScript":false,},"readyCallback":function(playerId){console.log('[videoKalturaPlayer] readyCallback: '+playerId);readyCallback_0_bbk6uvki(playerId);}};var autoplaySystem=false;var autoplayUser=(window.readCookie("videoAutoplay")!=="no");var autoplay=autoplaySystem&&autoplayUser;if(autoplay){kWidget.embed(opts);}else{kWidget.thumbEmbed(opts);}})(jQuery);</script>
<script type="text/psajs" data-pagespeed-orig-index="58">function dataLayerPush_0_bbk6uvki(kdp,eventName){let playlistName=null;try{playlistName=kdp.evaluate('{playlistAPI.dataProvider}').content[0].name;}catch(err){}var playlistDateString='undefined';try{var d=new Date(kdp.evaluate('{mediaProxy.entry.createdAt}')*1000);playlistDateString=d.getFullYear()+"-"+("0"+(d.getMonth()+1)).slice(-2)+"-"+("0"+d.getDate()).slice(-2)+"T"+("0"+d.getHours()).slice(-2)+":"+("0"+d.getMinutes()).slice(-2)+":"+("0"+d.getSeconds()).slice(-2)+"+0100";}catch(err){}if(!playlistName){return dataLayer.push({'event':eventName,'createddate':'2020-03-06T13:14:03+0100','playlistsource':'kaltura','videoid':kdp.evaluate('{mediaProxy.entry.id}'),'videoname':kdp.evaluate('{mediaProxy.entry.name}'),'videosource':'kaltura','accountid':'106','playerid':'23464665','publication':'multi','position':'inline','tags':'zro,corona,coronavirus,grippe,influenza,virus,vergleich,service,impfung,grippeimpfstoff,grippeimpfung','adkeys':kdp.evaluate('{mediaProxy.entryMetadata.Adkeys}')});}const data=kdp.evaluate('{playlistAPI.dataProvider}').content[0].items;return dataLayer.push({'event':eventName,'createddate':'2020-03-06T13:14:03+0100','playlistsource':'kaltura','videoid':kdp.evaluate('{mediaProxy.entry.id}'),'videoname':kdp.evaluate('{mediaProxy.entry.name}'),'videosource':'kaltura','accountid':'106','playerid':'23464665','publication':'multi','position':'inline','tags':'zro,corona,coronavirus,grippe,influenza,virus,vergleich,service,impfung,grippeimpfstoff,grippeimpfung','adkeys':kdp.evaluate('{mediaProxy.entryMetadata.Adkeys}')});}function readyCallback_0_bbk6uvki(playerId){var kdp=document.getElementById(playerId);kdp.kBind("kdpReady.videoPlayerKaltura",function(){dataLayerPush_0_bbk6uvki(kdp,'player_loaded');var $kalturaDummyOverlay=jQuery("#kaltura_player_fwid6-dummy_overlay");$kalturaDummyOverlay.addClass("kaltura_dummy_overlay_with_controlbar");});kdp.kBind("firstPlay.videoPlayerKaltura",function(){dataLayerPush_0_bbk6uvki(kdp,'video_played');});kdp.kBind("playerPlayEnd.videoPlayerKaltura",function(){dataLayerPush_0_bbk6uvki(kdp,'video_ended');});kdp.kBind("firstQuartile.videoPlayerKaltura",function(){dataLayerPush_0_bbk6uvki(kdp,'first_quartile');});kdp.kBind("secondQuartile.videoPlayerKaltura",function(){dataLayerPush_0_bbk6uvki(kdp,'second_quartile');});kdp.kBind("thirdQuartile.videoPlayerKaltura",function(){dataLayerPush_0_bbk6uvki(kdp,'third_quartile');});jQuery(".video-opener #kaltura_player_fwid6").kalturaPlayerStickyMode();jQuery(".video-inline #kaltura_player_fwid6").kalturaPlayerStickyMode();jQuery(".video-instream #kaltura_player_fwid6").kalturaPlayerStickyMode();}</script>
</div>
	</div>

</div>

        <figcaption class="inline-media__caption">
                <div class="inline-media__caption-text">
                        Coronavirus und Grippe im Vergleich</div>
                </figcaption>
        </div>
</figure><h2>Grippewelle in Deutschland: Für die Impfung ist es zu spät</h2><p class='article__paragraph p_12 '>Es ist zu spät, sich jetzt noch impfen zu lassen. Denn bis der Impfstoff wirke, dauere es zehn bis 14 Tage, erklärt Professor Thomas Löscher vom Berufsverband Deutscher Internisten (BDI). Nur Risikogruppen wie chronisch Kranken, Älteren, Schwangeren oder medizinischem Personal empfiehlt er, die Impfung nachzuholen. </p><p class='article__paragraph p_13 '>Allerdings hat sich der Grippe-Erreger verändert, so dass man durch eine Impfung ohnehin nicht optimal geschützt ist. Laut Paul-Ehrlich-Institut wurden mehr als 21 Millionen Impfdosen freigegeben.</p><h2>Grippe: Welche Faktoren die Schwere eine Grippewelle beeinflussen</h2><p class='article__paragraph p_14 '>Das Wetter spielt bei Grippewellen eine wichtige Rolle: Denn wenn es sehr kalt ist, halten sich die Menschen vermehrt und länger in geschlossenen Räumen auf – und trockene Heizungsluft kann die Schleimhäute unter Umständen anfälliger für eine Infektion machen. </p><p class='article__paragraph p_15 '>Auch könnten die Tröpfchen, die von Kranken ausgehustet werden, bei Kälte länger in trockener Raumluft schweben und damit über etwas größere Distanzen auf die Atemschleimhäute anderer Menschen gelangen.</p><aside class="inline-block--wide" data-widget="Inline XHTML Widget [BZV]">
					<div class="opinary-widget-wrapper" style="width: 100%; max-width: 500px; height:100%; margin:0 auto;"> <div class="opinary-widget" style="position:relative; padding-top: 100%;"> <script type="text/psajs" data-pagespeed-orig-index="59">(function(){window.pagespeed=window.pagespeed||{};var b=window.pagespeed;function c(){}c.prototype.a=function(){var a=document.getElementsByTagName("pagespeed_iframe");if(0<a.length){for(var a=a[0],f=document.createElement("iframe"),d=0,e=a.attributes,g=e.length;d<g;++d)f.setAttribute(e[d].name,e[d].value);a.parentNode.replaceChild(f,a)}};c.prototype.convertToIframe=c.prototype.a;b.b=function(){b.deferIframe=new c};b.deferIframeInit=b.b;})();
pagespeed.deferIframeInit();</script><pagespeed_iframe loading="lazy" lazyload="1" class="opinary-iframe" width="100%" height="400px" src="https://compass.pressekompass.net/compasses/funke/grippeschutzimpfung-lassen-sie-sich-impf-WVVa" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%" frameborder="0"> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="60">
pagespeed.deferIframe.convertToIframe();</script></pagespeed_iframe> </div> </div> <script src="//compass.pressekompass.net/static/opinary.js" type="text/psajs" data-pagespeed-orig-index="61"></script></aside><p class='article__paragraph p_17 '>„Für die Schwere einer Grippewelle und die Zahl der Erkrankungen sind aber andere Faktoren sicher wichtiger, zum Beispiel die Immunität in der Bevölkerung durch vorausgegangene Grippewellen“, betonte RKI-Expertin Buda.</p><h2>Wie Viren unser Immunsystem immer neu herausfordern</h2><p class='article__paragraph p_18 '>Die Oberflächenstrukturen von Influenzaviren ändern sich von Jahr zu Jahr, wie der Direktor der Klinik für Pneumologie der Medizinischen Hochschule Hannover, Tobias Welte, erläuterte. Für unser Immunsystem bedeutet das wechselnde und immer neue Herausforderungen. </p><p class='article__paragraph p_19 '>Auch der Impfstoff muss jährlich an die veränderten Strukturen angepasst werden – bereits Monate vor Beginn der Grippesaison gemäß Empfehlungen der Weltgesundheitsorganisation (WHO). Eine Immunisierung alle zehn Jahre wie bei manch anderer Impfung ist bei Influenza daher nicht möglich.</p><p class='article__paragraph p_20 '>Ältere Menschen sind von einer Ansteckung und Erkrankung besonders betroffen, weil das Immunsystem oft nicht mehr so fit ist und eine Impfung daher nur schwächeren Schutz bietet. </p><!-- adsAllowed: true -->

<div class="flex-box inline-block--wide">
    <div class="carousel-ajax--inline-header block-header block-header--font-large">
            <div class="carousel-ajax--inline-header-inner">
                <span class="block-header__icon">Die schlimmsten Pandemien der letzten Jahre</span>
            </div>
        </div>
    <div class="hero-carousel carousel-ajax collapsable__content swiper-container " id="carousel-fwid7" data-options='{
        "view": "desktop",
        "ajax": true,
        "cube": false,
        "spaceBetween": 16,
        "autoplay": false,
        "autoplayDuration": 3000,
        "start": 1,
        "paginationType": "bullets",
        "slidesPerView": 1,
        "slidesPerColumn": 1,
        "direction": "horizontal",
        "mousewheelControl": false,
        "loop": true,
        "countPrefix": "Bild",
        "countSplitter": "von",
        "paginationOnImageBottom": false,
        "autoHeight": true,
        "dfpAdHandlingEnabled": true,
        "dfpGalleryAds": 5,
        "dfpGlobalAdRefresh": 5,
        "outbrainRecommendationsOnendEnabled": false
    }'>

        <script type="text/psajs" data-pagespeed-orig-index="62">var gptAdSlotsfwid7=[];</script>
<div id="gAds-1624" style="display: none; justify-content: center">
            <div class="ad ad--stroer ad--marker">
    <div class="ad--marker-inner">
        <div id="oms_gpt_rectangle_carousel-fwid7-1624"></div>
       <script type="text/psajs" data-pagespeed-orig-index="63">try{var adRefresh=function(slotId,rand){googletag.cmd.push(function(){const uniqueId='oms_gpt_rectangle'+'_'+slotId+'-'+rand;var dfpUrl=[39216077,"sta_bzv_marke","entertainment",""].join("/").replace(/\/+/g,"/").replace(/\/$/,"");try{var gptAdSlots=googletag.defineSlot("/"+dfpUrl,[[300,250]],uniqueId).addService(googletag.pubads()).setTargeting("pos","oms_gpt_rectangle");googletag.enableServices();googletag.display(uniqueId);if(googletag.pubads().isInitialLoadDisabled()===true){googletag.pubads().refresh();}}catch(e){console.log('FDP ERROR - DFP Carousel REFRESH',e);googletag.pubads().refresh();}});};}catch(err){window.console.log("Caught exception in Gallery Ads:"+err.message);}</script>
</div>
</div>
</div>

        <ul class="swiper-wrapper">
            <li class="swiper-slide" id="carousel-fwid7-0" data-hash="carousel-fwid7-0">
                        <aside class="hero-block">
    <!-- Global Article: news -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--articlelandscape">
                                <img loading="lazy" lazyload="1" data-src="https://www.helmstedter-nachrichten.de/resources/1588075741/img/placeholder.png" data-srcset="https://img.helmstedter-nachrichten.de/img/panorama/crop228232471/1580655188-w420-cv3_2-q85/9e6a4c28-3ea3-11ea-ad7e-bf862c08d010.jpg 420w, https://img.helmstedter-nachrichten.de/img/panorama/crop228232471/9566413412-w640-cv3_2-q85/9e6a4c28-3ea3-11ea-ad7e-bf862c08d010.jpg 640w, https://img.helmstedter-nachrichten.de/img/panorama/crop228232471/6086622833-w940-cv3_2-q85/9e6a4c28-3ea3-11ea-ad7e-bf862c08d010.jpg 940w" width="940" height="626" alt="Das Coronavirus: Mehr als 41 Millionen Menschen sind in China Ende Januar 2020 von den Quarantänemaßnahmen betroffen, landesweit gibt es mehr als 830 bestätigte Infektionsfälle, 26 Patienten starben." title="Das Coronavirus: Mehr als 41 Millionen Menschen sind in China Ende Januar 2020 von den Quarantänemaßnahmen betroffen, landesweit gibt es mehr als 830 bestätigte Infektionsfälle, 26 Patienten starben." class=" swiper-lazy" style="min-height: 626px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Die schlimmsten Pandemien der letzten Jahre</div>
                <span class="hero-media__caption-text">
                        Das Coronavirus: Mehr als 41 Millionen Menschen sind in China Ende Januar 2020 von den Quarantänemaßnahmen betroffen, landesweit gibt es mehr als 830 bestätigte Infektionsfälle, 26 Patienten starben.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;Kin Cheung / dpa</span>
                </figcaption>
        </figure>
</aside>
</li>
                    <li class="swiper-slide" id="carousel-fwid7-1" data-hash="carousel-fwid7-1">
                        <aside class="hero-block">
    <!-- Global Article: news -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--articlelandscape">
                                <img loading="lazy" lazyload="1" data-src="https://www.helmstedter-nachrichten.de/resources/1588075741/img/placeholder.png" data-srcset="https://img.helmstedter-nachrichten.de/img/panorama/crop228232473/8330654561-w420-cv3_2-q85/a534b840-3ea3-11ea-ad7e-bf862c08d010.jpg 420w, https://img.helmstedter-nachrichten.de/img/panorama/crop228232473/8836412785-w640-cv3_2-q85/a534b840-3ea3-11ea-ad7e-bf862c08d010.jpg 640w, https://img.helmstedter-nachrichten.de/img/panorama/crop228232473/0256622206-w940-cv3_2-q85/a534b840-3ea3-11ea-ad7e-bf862c08d010.jpg 940w" width="940" height="626" alt="Angenommen wird, dass das Coronavirus durch Tröpfcheninfektion etwa beim Husten übertragen wird. Vermutet wird auch, dass das Virus sich vor allem in den unteren Lungenbereichen ansiedelt und weniger ausgeprägt in den oberen Atemwegen. Das würde ein geringeres Ansteckungspotenzial bedeuten, da der es von Lunge zu Lunge weiter ist als etwa von Nase zu Nase." title="Angenommen wird, dass das Coronavirus durch Tröpfcheninfektion etwa beim Husten übertragen wird. Vermutet wird auch, dass das Virus sich vor allem in den unteren Lungenbereichen ansiedelt und weniger ausgeprägt in den oberen Atemwegen. Das würde ein geringeres Ansteckungspotenzial bedeuten, da der es von Lunge zu Lunge weiter ist als etwa von Nase zu Nase." class=" swiper-lazy" style="min-height: 626px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Die schlimmsten Pandemien der letzten Jahre</div>
                <span class="hero-media__caption-text">
                        Angenommen wird, dass das Coronavirus durch Tröpfcheninfektion etwa beim Husten übertragen wird. Vermutet wird auch, dass das Virus sich vor allem in den unteren Lungenbereichen ansiedelt und weniger ausgeprägt in den oberen Atemwegen. Das würde ein geringeres Ansteckungspotenzial bedeuten, da der es von Lunge zu Lunge weiter ist als etwa von Nase zu Nase.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;Uncredited / dpa</span>
                </figcaption>
        </figure>
</aside>
</li>
                    <li class="swiper-slide" id="carousel-fwid7-2" data-hash="carousel-fwid7-2">
                        <aside class="hero-block">
    <!-- Global Article: news -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--articlelandscape">
                                <img loading="lazy" lazyload="1" data-src="https://www.helmstedter-nachrichten.de/resources/1588075741/img/placeholder.png" data-srcset="https://img.helmstedter-nachrichten.de/img/panorama/crop228232467/3170653156-w420-cv3_2-q85/26a39a78-3ea3-11ea-ad7e-bf862c08d010.jpg 420w, https://img.helmstedter-nachrichten.de/img/panorama/crop228232467/5766411380-w640-cv3_2-q85/26a39a78-3ea3-11ea-ad7e-bf862c08d010.jpg 640w, https://img.helmstedter-nachrichten.de/img/panorama/crop228232467/363662801-w940-cv3_2-q85/26a39a78-3ea3-11ea-ad7e-bf862c08d010.jpg 940w" width="940" height="626" alt="In den vergangenen Jahren gab es immer wieder heftige Pandemien. Rund 800 Menschen starben 2002/2003 an dem Sars-Virus." title="In den vergangenen Jahren gab es immer wieder heftige Pandemien. Rund 800 Menschen starben 2002/2003 an dem Sars-Virus." class=" swiper-lazy" style="min-height: 626px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Die schlimmsten Pandemien der letzten Jahre</div>
                <span class="hero-media__caption-text">
                        In den vergangenen Jahren gab es immer wieder heftige Pandemien. Rund 800 Menschen starben 2002/2003 an dem Sars-Virus.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;imago images / ecomedia/robert fishman</span>
                </figcaption>
        </figure>
</aside>
</li>
                    <li class="swiper-slide" id="carousel-fwid7-3" data-hash="carousel-fwid7-3">
                        <aside class="hero-block">
    <!-- Global Article: news -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--articlelandscape">
                                <img loading="lazy" lazyload="1" data-src="https://www.helmstedter-nachrichten.de/resources/1588075741/img/placeholder.png" data-srcset="https://img.helmstedter-nachrichten.de/img/panorama/crop228232479/8960653574-w420-cv3_2-q85/2a2ed126-3ea3-11ea-ad7e-bf862c08d010.jpg 420w, https://img.helmstedter-nachrichten.de/img/panorama/crop228232479/4506411798-w640-cv3_2-q85/2a2ed126-3ea3-11ea-ad7e-bf862c08d010.jpg 640w, https://img.helmstedter-nachrichten.de/img/panorama/crop228232479/4586621219-w940-cv3_2-q85/2a2ed126-3ea3-11ea-ad7e-bf862c08d010.jpg 940w" width="940" height="626" alt="Bei der Sars-Pandemie 2002/2003 erkrankten nach dem ersten Ausbruch in China weltweit mehr als 8000 Menschen – in rund 30 Ländern und auf sechs Kontinenten. Wahrscheinlich sprang der Erreger von Tieren auf den Menschen über. Er verbreitete sich über Tröpfcheninfektion beim Husten und Niesen. " title="Bei der Sars-Pandemie 2002/2003 erkrankten nach dem ersten Ausbruch in China weltweit mehr als 8000 Menschen – in rund 30 Ländern und auf sechs Kontinenten. Wahrscheinlich sprang der Erreger von Tieren auf den Menschen über. Er verbreitete sich über Tröpfcheninfektion beim Husten und Niesen. " class=" swiper-lazy" style="min-height: 626px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Die schlimmsten Pandemien der letzten Jahre</div>
                <span class="hero-media__caption-text">
                        Bei der Sars-Pandemie 2002/2003 erkrankten nach dem ersten Ausbruch in China weltweit mehr als 8000 Menschen – in rund 30 Ländern und auf sechs Kontinenten. Wahrscheinlich sprang der Erreger von Tieren auf den Menschen über. Er verbreitete sich über Tröpfcheninfektion beim Husten und Niesen. </span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;imago images / ecomedia/robert fishman</span>
                </figcaption>
        </figure>
</aside>
</li>
                    <li class="swiper-slide" id="carousel-fwid7-4" data-hash="carousel-fwid7-4">
                        <aside class="hero-block">
    <!-- Global Article: news -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--articlelandscape">
                                <img loading="lazy" lazyload="1" data-src="https://www.helmstedter-nachrichten.de/resources/1588075741/img/placeholder.png" data-srcset="https://img.helmstedter-nachrichten.de/img/panorama/crop228232469/0390653961-w420-cv3_2-q85/6cae7e68-3e9c-11ea-ad7e-bf862c08d010.jpg 420w, https://img.helmstedter-nachrichten.de/img/panorama/crop228232469/7806415737-w640-cv3_2-q85/6cae7e68-3e9c-11ea-ad7e-bf862c08d010.jpg 640w, https://img.helmstedter-nachrichten.de/img/panorama/crop228232469/9526626316-w940-cv3_2-q85/6cae7e68-3e9c-11ea-ad7e-bf862c08d010.jpg 940w" width="940" height="626" alt="Bei einem Mers (Middle East Respiratory Syndrome)-Ausbruch in Südkorea starben im Jahr 2015 38 Menschen. " title="Bei einem Mers (Middle East Respiratory Syndrome)-Ausbruch in Südkorea starben im Jahr 2015 38 Menschen. " class=" swiper-lazy" style="min-height: 626px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Die schlimmsten Pandemien der letzten Jahre</div>
                <span class="hero-media__caption-text">
                        Bei einem Mers (Middle East Respiratory Syndrome)-Ausbruch in Südkorea starben im Jahr 2015 38 Menschen. </span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;COVER Images / imago/ZUMA Press</span>
                </figcaption>
        </figure>
</aside>
</li>
                    <li class="swiper-slide swiper-slide-ad" id="carousel-fwid7-5" data-hash="carousel-fwid7-5" data-adrefresh="adRefreshfwid70" data-gId="1624">
                        </li>
                    <li class="swiper-slide" id="carousel-fwid7-6" data-hash="carousel-fwid7-6">
                        <aside class="hero-block">
    <!-- Global Article: news -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--articlelandscape">
                                <img loading="lazy" lazyload="1" data-src="https://www.helmstedter-nachrichten.de/resources/1588075741/img/placeholder.png" data-srcset="https://img.helmstedter-nachrichten.de/img/panorama/crop228232477/3330657273-w420-cv3_2-q85/67c9c420-3e9c-11ea-ad7e-bf862c08d010.jpg 420w, https://img.helmstedter-nachrichten.de/img/panorama/crop228232477/0746419049-w640-cv3_2-q85/67c9c420-3e9c-11ea-ad7e-bf862c08d010.jpg 640w, https://img.helmstedter-nachrichten.de/img/panorama/crop228232477/7056629628-w940-cv3_2-q85/67c9c420-3e9c-11ea-ad7e-bf862c08d010.jpg 940w" width="940" height="626" alt="Das Virus, das Mers (Middle East Respiratory Syndrome) verursacht, wurde zum ersten Mal 2012 bei einem Mann in Saudi-Arabien gefunden. Es zählt zu den Coronaviren und kann schwere Atemwegsinfektionen verursachen. Als Hauptträger des Virus gelten Kamele. Von ihnen gibt es weiterhin Übertragungen auf den Menschen, vor allem in Saudi-Arabien. In einigen Fällen wurde das Virus auch von Mensch zu Mensch übertragen." title="Das Virus, das Mers (Middle East Respiratory Syndrome) verursacht, wurde zum ersten Mal 2012 bei einem Mann in Saudi-Arabien gefunden. Es zählt zu den Coronaviren und kann schwere Atemwegsinfektionen verursachen. Als Hauptträger des Virus gelten Kamele. Von ihnen gibt es weiterhin Übertragungen auf den Menschen, vor allem in Saudi-Arabien. In einigen Fällen wurde das Virus auch von Mensch zu Mensch übertragen." class=" swiper-lazy" style="min-height: 626px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Die schlimmsten Pandemien der letzten Jahre</div>
                <span class="hero-media__caption-text">
                        Das Virus, das Mers (Middle East Respiratory Syndrome) verursacht, wurde zum ersten Mal 2012 bei einem Mann in Saudi-Arabien gefunden. Es zählt zu den Coronaviren und kann schwere Atemwegsinfektionen verursachen. Als Hauptträger des Virus gelten Kamele. Von ihnen gibt es weiterhin Übertragungen auf den Menschen, vor allem in Saudi-Arabien. In einigen Fällen wurde das Virus auch von Mensch zu Mensch übertragen.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;COVER Images / imago/ZUMA Press</span>
                </figcaption>
        </figure>
</aside>
</li>
                    <li class="swiper-slide" id="carousel-fwid7-7" data-hash="carousel-fwid7-7">
                        <aside class="hero-block">
    <!-- Global Article: news -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--articlelandscape">
                                <img loading="lazy" lazyload="1" data-src="https://www.helmstedter-nachrichten.de/resources/1588075741/img/placeholder.png" data-srcset="https://img.helmstedter-nachrichten.de/img/panorama/crop228232475/246065390-w420-cv3_2-q85/ae5f23e8-3e9d-11ea-ad7e-bf862c08d010.jpg 420w, https://img.helmstedter-nachrichten.de/img/panorama/crop228232475/4076412166-w640-cv3_2-q85/ae5f23e8-3e9d-11ea-ad7e-bf862c08d010.jpg 640w, https://img.helmstedter-nachrichten.de/img/panorama/crop228232475/7766622745-w940-cv3_2-q85/ae5f23e8-3e9d-11ea-ad7e-bf862c08d010.jpg 940w" width="940" height="626" alt="Die Zahl der Todesfälle durch die sogenannte Schweinegrippe geht weit auseinander. Während die WHO die Todesfälle infolge einer Infektion mit dem A/H1N1-Virus auf 18.500 beziffert, fanden US-Wissenschaftler heraus, dass bis 2012 weltweit zwischen 151.700 und 575.400 Menschen daran gestorben sein dürften. " title="Die Zahl der Todesfälle durch die sogenannte Schweinegrippe geht weit auseinander. Während die WHO die Todesfälle infolge einer Infektion mit dem A/H1N1-Virus auf 18.500 beziffert, fanden US-Wissenschaftler heraus, dass bis 2012 weltweit zwischen 151.700 und 575.400 Menschen daran gestorben sein dürften. " class=" swiper-lazy" style="min-height: 626px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Die schlimmsten Pandemien der letzten Jahre</div>
                <span class="hero-media__caption-text">
                        Die Zahl der Todesfälle durch die sogenannte Schweinegrippe geht weit auseinander. Während die WHO die Todesfälle infolge einer Infektion mit dem A/H1N1-Virus auf 18.500 beziffert, fanden US-Wissenschaftler heraus, dass bis 2012 weltweit zwischen 151.700 und 575.400 Menschen daran gestorben sein dürften. </span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;U Aungvia / imago/ Xinhua</span>
                </figcaption>
        </figure>
</aside>
</li>
                    <li class="swiper-slide" id="carousel-fwid7-8" data-hash="carousel-fwid7-8">
                        <aside class="hero-block">
    <!-- Global Article: news -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--articlelandscape">
                                <img loading="lazy" lazyload="1" data-src="https://www.helmstedter-nachrichten.de/resources/1588075741/img/placeholder.png" data-srcset="https://img.helmstedter-nachrichten.de/img/panorama/crop228232483/9690658061-w420-cv3_2-q85/ab2b4a26-3e9d-11ea-ad7e-bf862c08d010.jpg 420w, https://img.helmstedter-nachrichten.de/img/panorama/crop228232483/2236419837-w640-cv3_2-q85/ab2b4a26-3e9d-11ea-ad7e-bf862c08d010.jpg 640w, https://img.helmstedter-nachrichten.de/img/panorama/crop228232483/991662416-w940-cv3_2-q85/ab2b4a26-3e9d-11ea-ad7e-bf862c08d010.jpg 940w" width="940" height="626" alt="Der neuartige H1N1-Subtyp verursachte im Jahr 2009 eine Grippe-Epidemie mit etlichen Todesfällen. Ihren Ursprung hatte sie in Mexiko. Inzwischen ist die Schweinegrippe Teil des saisonalen Grippegeschehens." title="Der neuartige H1N1-Subtyp verursachte im Jahr 2009 eine Grippe-Epidemie mit etlichen Todesfällen. Ihren Ursprung hatte sie in Mexiko. Inzwischen ist die Schweinegrippe Teil des saisonalen Grippegeschehens." class=" swiper-lazy" style="min-height: 626px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Die schlimmsten Pandemien der letzten Jahre</div>
                <span class="hero-media__caption-text">
                        Der neuartige H1N1-Subtyp verursachte im Jahr 2009 eine Grippe-Epidemie mit etlichen Todesfällen. Ihren Ursprung hatte sie in Mexiko. Inzwischen ist die Schweinegrippe Teil des saisonalen Grippegeschehens.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;Alexander Ryumin / imago/ITAR-TASS</span>
                </figcaption>
        </figure>
</aside>
</li>
                    <li class="swiper-slide" id="carousel-fwid7-9" data-hash="carousel-fwid7-9">
                        <aside class="hero-block">
    <!-- Global Article: news -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--articlelandscape">
                                <img loading="lazy" lazyload="1" data-src="https://www.helmstedter-nachrichten.de/resources/1588075741/img/placeholder.png" data-srcset="https://img.helmstedter-nachrichten.de/img/panorama/crop228232485/9260658228-w420-cv3_2-q85/562804f0-3e9e-11ea-ad7e-bf862c08d010.jpg 420w, https://img.helmstedter-nachrichten.de/img/panorama/crop228232485/9866414-w640-cv3_2-q85/562804f0-3e9e-11ea-ad7e-bf862c08d010.jpg 640w, https://img.helmstedter-nachrichten.de/img/panorama/crop228232485/622662583-w940-cv3_2-q85/562804f0-3e9e-11ea-ad7e-bf862c08d010.jpg 940w" width="940" height="626" alt="BSE erreichte 2000 seinen Höhepunkt. In Großbritannien starben mindestens 177 Menschen. Mehr als vier Millionen Rinder wurden geschlachtet, schätzungsweise 180.000 Tiere verendeten an BSE. " title="BSE erreichte 2000 seinen Höhepunkt. In Großbritannien starben mindestens 177 Menschen. Mehr als vier Millionen Rinder wurden geschlachtet, schätzungsweise 180.000 Tiere verendeten an BSE. " class=" swiper-lazy" style="min-height: 626px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Die schlimmsten Pandemien der letzten Jahre</div>
                <span class="hero-media__caption-text">
                        BSE erreichte 2000 seinen Höhepunkt. In Großbritannien starben mindestens 177 Menschen. Mehr als vier Millionen Rinder wurden geschlachtet, schätzungsweise 180.000 Tiere verendeten an BSE. </span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;wayne Hutchinson / imago/UIG</span>
                </figcaption>
        </figure>
</aside>
</li>
                    <li class="swiper-slide" id="carousel-fwid7-10" data-hash="carousel-fwid7-10">
                        <aside class="hero-block">
    <!-- Global Article: news -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--articlelandscape">
                                <img loading="lazy" lazyload="1" data-src="https://www.helmstedter-nachrichten.de/resources/1588075741/img/placeholder.png" data-srcset="https://img.helmstedter-nachrichten.de/img/panorama/crop228232481/8000658646-w420-cv3_2-q85/59b2996e-3e9e-11ea-ad7e-bf862c08d010.jpg 420w, https://img.helmstedter-nachrichten.de/img/panorama/crop228232481/160641422-w640-cv3_2-q85/59b2996e-3e9e-11ea-ad7e-bf862c08d010.jpg 640w, https://img.helmstedter-nachrichten.de/img/panorama/crop228232481/7766621001-w940-cv3_2-q85/59b2996e-3e9e-11ea-ad7e-bf862c08d010.jpg 940w" width="940" height="626" alt="In Deutschland wurde die Bovine-Spongiforme-Enzephalopathie Ende 2000 erstmals bei einer hierzulande geborenen Kuh nachgewiesen. Sie sorgt für eine Rückbildung der Gehirnsubstanz bei Rindern. Als Auslöser gelten falsch gefaltete Eiweißmoleküle. Übertragen wurde der Erreger durch das Verfüttern von Tiermehl und -fett. Beim Menschen kann der BSE-Erreger eine Variante der Creutzfeldt-Jakob-Krankheit verursachen. Durch das Verfütterungsverbot von tierischem Eiweiß, das 2001 europaweit in Kraft trat, wurden Neuinfektionen unterbunden." title="In Deutschland wurde die Bovine-Spongiforme-Enzephalopathie Ende 2000 erstmals bei einer hierzulande geborenen Kuh nachgewiesen. Sie sorgt für eine Rückbildung der Gehirnsubstanz bei Rindern. Als Auslöser gelten falsch gefaltete Eiweißmoleküle. Übertragen wurde der Erreger durch das Verfüttern von Tiermehl und -fett. Beim Menschen kann der BSE-Erreger eine Variante der Creutzfeldt-Jakob-Krankheit verursachen. Durch das Verfütterungsverbot von tierischem Eiweiß, das 2001 europaweit in Kraft trat, wurden Neuinfektionen unterbunden." class=" swiper-lazy" style="min-height: 626px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Die schlimmsten Pandemien der letzten Jahre</div>
                <span class="hero-media__caption-text">
                        In Deutschland wurde die Bovine-Spongiforme-Enzephalopathie Ende 2000 erstmals bei einer hierzulande geborenen Kuh nachgewiesen. Sie sorgt für eine Rückbildung der Gehirnsubstanz bei Rindern. Als Auslöser gelten falsch gefaltete Eiweißmoleküle. Übertragen wurde der Erreger durch das Verfüttern von Tiermehl und -fett. Beim Menschen kann der BSE-Erreger eine Variante der Creutzfeldt-Jakob-Krankheit verursachen. Durch das Verfütterungsverbot von tierischem Eiweiß, das 2001 europaweit in Kraft trat, wurden Neuinfektionen unterbunden.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;imago stock&amp;people / imago/fossiphoto</span>
                </figcaption>
        </figure>
</aside>
</li>
                    </ul>

        <div class="swiper-buttons">
                    <div class="swiper-button-next swiper-button-next-carousel-fwid7"></div>
                    <div class="swiper-button-prev swiper-button-prev-carousel-fwid7"></div>
                </div>
                <div class="swiper-pagination swiper-pagination-carousel-fwid7"></div>
            </div>
</div><h2>Wissenschaftler arbeiten an Universalimpfstoff</h2><p class='article__paragraph p_22 '>Da sich der Erreger bei der Entwicklung der Impfstoffe weiter verändert, war auch der Impfstoff in den letzten Jahren nicht immer optimal. „In den vergangenen zehn Jahren lagen die WHO-Empfehlungen in mindestens drei Jahren komplett falsch“, sagte Welte.</p><p class='article__paragraph p_23 '>Deshalb arbeiten Wissenschaftler weltweit an effizienteren Lösungen: Zum Beispiel an einem Universalimpfstoff gegen alle Grippeerreger. Aber das sei noch Zukunftsmusik und „ein großer Traum“, wie Welte feststellte. </p><p class='article__paragraph p_24 '>Grippe ist mehr als Husten, Schnupfen, Heiserkeit. <a href="https://www.helmstedter-nachrichten.de/verbraucher/article227701487/Grippeschutz-Deswegen-ist-eine-Impfung-so-wichtig.html" title="Grippeschutz: Lohnt sich jetzt noch eine Influenza-Impfung?" data-tracking="articlebody - default | 1">Für viele Menschen kann die Grippe zum Risiko werden.</a> Wem Experten zu einer Impfung raten, der sollte den Rat auch befolgen. <a href="https://www.helmstedter-nachrichten.de/verbraucher/article227243151/Grippe-schlaegt-zu-So-viele-Tote-wie-seit-Jahrzehnten-nicht.html" title="Influenza: So viele Grippe-Tote wie seit Jahrzehnten nicht" data-tracking="articlebody - default | 2">In der Grippe-Saison 2017/18 gab es so viele Tote wie seit 30 Jahren nicht mehr.</a></p><h2>Grippe-Monitor zeigt Tote und Influenza-Fälle an</h2><p class='article__paragraph p_25 '><a href="https://interaktiv.morgenpost.de/grippe-monitor-deutschland/" title="interaktiv.morgenpost.de">Bei Darstellungsproblemen bitte diesen Link öffnen, um den Grippe-Monitor nutzen zu können.</a></p><h2>Mehr zum Thema Coronavirus:</h2><div class='p_26 '>
<ul>
<li>
<strong>Alle News im Überblick: </strong>
<a href="/229055841" target="_blank" rel="noopener" title="">Aktuelle Nachrichten zum Coronavirus im News-Ticker</a>
</li>
<li>
<strong>Aktuelle Zahlen: </strong>
<a href="/228995569" target="_blank" rel="noopener" title="">Aktuelle RKI-Fallzahlen und Corona-Reproduktionsfaktor</a>
</li>
<li>
<strong>Wann sind Reisen wieder möglich? </strong>
<a href="/228673179" target="_blank" rel="noopener" title="">Regierung verlängert wegen Corona internationale Reisewarnung</a>
</li>
<li>
<strong>Maskenpflicht in Deutschland: </strong>
<a href="/228951667" target="_blank" rel="noopener" title="">Wo kann ich mir Mundschutz kaufen?</a>
</li>
<li>
<strong>Wer ist besonders gefährdet?</strong>
<a href="/228555759" target="_blank" rel="noopener" title=""> Coronavirus – Menschen mit diesen Vorerkrankungen sind gefährdeter</a>
</li>
<li>
<strong>Was muss man über das Virus wissen? </strong>
<a href="/228197725" target="_blank" rel="noopener" title="">Coronavirus-Infektion – Typische Symptome, Dauer, Ursprung – wie überträgt es sich?</a>
</li>
<li>
<strong>Schutz vor dem Virus? </strong>
<a href="/228230799" target="_blank" rel="noopener" title="">So gut schützen Atemmasken und Mundschutz vor dem Coronavirus</a>
</li>
<li>
<strong>Schutz einfach selbst nähen – so geht’s:</strong>
<a href="/228710917" target="_blank" rel="noopener" title="">So kann man sich Corona-Mundschutz selbst machen </a>
</li>
</ul>

</div><p class='article__paragraph p_27 '>(dpa/gem)</p><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="64">jQuery(".inline-table").inlineTable();</script>
<script type="text/psajs" data-pagespeed-orig-index="65">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"inimage_entertainment"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="inimage_entertainment">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="66">googletag.cmd.push(function(){googletag.display('inimage_entertainment')});</script>
									</div>
								</div>
									</div>
						<div class="community " data-plugin-community="" id="community-anchor">
		<div class="community-credentialform" data-slider-id="community-login">
	<a class="community-login-close" href="#" data-slider="" data-slider-target-id="community-login,community-login-button"></a>
	<form action="" method="post" class="form-content community-login__form">
		<fieldset>
			<div class="community__header">
				<span class="community__headline">Anmeldung</span>
			</div>

			<div class="community-login__fields">
				<input type="button" class="button button--quaternary community__textlink--login" value="Anmelden" title="Anmelden">
			</div>
			
			<div class="community-login__register">
				<div class="community-login__register_element">
					<p class="community-login__register__text">
						Noch nicht bei der Helmstedter Nachrichten?<br/><br/>
						<input type="button" class="button button--quaternary" data-slider="" data-slider-target-id="community-registration,community-login,community-login-form" value="Registrieren Sie sich hier!" title="Registrieren Sie sich hier!">
					</p>
				</div>
			</div>
		</fieldset>
	</form>
</div>

<div id="comments_write" data-slider-id="community-login-form" class="community__login-wrapper" data-login-status-url="https://www.helmstedter-nachrichten.de/?widgetid=207553633&view=login&art=228219843&sec=14485"></div>
<div class="community-credentialform" data-slider-id="community-registration">
	<a class="community-login-close" href="#" data-slider="" data-slider-target-id="community-registration,community-login-button"></a>
	<form action="#" id="form-9272b" class="community__registration-form form-content form" data-register-url="https://www.helmstedter-nachrichten.de/?widgetid=207553633&view=register&art=228219843&sec=14485">
		<fieldset>
			<div class="form-result"></div>
			<div class="form__row community__header">
				<span class="community__headline">Kommentar-Profil anlegen</span>
			</div>
			<div class="community__registration-message" style="margin-bottom: 0.5em"></div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="1" placeholder="Vorname*" type="text" value="" maxlength="255" name="firstName" id="credential-form-vorname"/>
				<input class="form__input form__input--half" tabindex="2" placeholder="Name*" type="text" value="" maxlength="255" name="lastName" id="credential-form-name"/>
			</div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="3" placeholder="E-Mail-Adresse*" type="email" value="" maxlength="255" name="userName" id="credential-form-email"/>
				<input class="form__input form__input--half" tabindex="4" placeholder="Kommentar-Name*" type="text" maxlength="40" value="" name="displayedName" id="credential-form-usernameForm"/>
			</div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="5" placeholder="Passwort*" type="password" maxlength="255" value="" name="password" id="credential-form-pwForm"/>
				<input class="form__input form__input--half" tabindex="6" placeholder="Passwort wiederholen*" type="password" maxlength="255" value="" name="pwrep" id="credential-form-pwrepForm"/>
			</div>
			<div class="form__row community-registration">
				<div class="form__checkbox-wrapper">
					<input class="form__input form__input--checkbox" tabindex="7" type="checkbox" value="1" name="agb" id="credential-form-agbForm"/>
					<label class="form__label form__label--checkbox" for="credential-form-agbForm">
						Ich habe die
						<a class="community__textlink" href="/207806043" target="_blank" rel="noopener">NETIQUETTE</a>
						und die
						<a class="community__textlink" href="/207726537" target="_blank" rel="noopener">DATENSCHUTZERKL&Auml;RUNG</a>
						gelesen und akzeptiere diese.*
					</label>
				</div>
			</div>
			<div class="form__row community-registration">
				<span class="form__hint">*Pflichtfelder</span>
			</div>
			<div class="form__input--half form__row community-registration">
				<input class="g-recaptcha button button--quaternary" type="submit" tabindex="9" value="Registrieren" title="Registrieren" data-callback="onSubmit9272b"/>
				<input type="button" tabindex="10" class="left button" value="Abbrechen" style="margin-right: 1em;" data-slider="" data-slider-target-id="community-registration,community-login-form">
				<script type="text/psajs" data-pagespeed-orig-index="67">function onSubmit9272b(captchaWidget){jQuery("#form-9272b").ajaxComments({"url":"https://www.helmstedter-nachrichten.de/?widgetid=207553633&view=register&art=228219843&sec=14485"});grecaptcha.reset(captchaWidget);}</script>
</div>
		</fieldset>
	</form>
</div><!-- fid: 1 -->	
<div id="comments_list" class="community__comments">
	<div class="community__header community__header--comments">
			<span class="community__headline">Leserkommentare (2)</span>
		</div>
	<input type="hidden" name="isUserLoggedIn" value="false"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.helmstedter-nachrichten.de/?widgetid=207553633&view=show_comments&art=228219843&sec=14485"></ul>
		<!-- <p class="community__login-message message">
		Sie m&uuml;ssen angemeldet sein, um Kommentare zu schreiben.
		Sie k&ouml;nnen sich <a href="#" id="jumpToLogin" onclick="scrollToTop(); return false;">hier</a> einloggen.
	</p> -->
</div>

<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="68">function scrollToTop(){jQuery("#jumpToLogin").scrollToTop({callback:function(){jQuery(document).trigger("showLoginForm");}});}jQuery(document).ready(function(){scrollToTop();});</script></div>
</div>
		</article>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.helmstedter-nachrichten.de/228219843" data-widget-id="AR_1" data-ob-template="braunschweigerzeitung"></div>
        </div>
</div></main>

            <footer class="footer">
                <div class="nav-legal">
		<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.helmstedter-nachrichten.de/impressum/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 1">Impressum &amp; Kontakt</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.helmstedter-nachrichten.de/datenschutzerklaerung/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 2">Datenschutzerklärung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.helmstedter-nachrichten.de/nutzungsbedingungen/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 3">Leserfoto-Upload</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.helmstedter-nachrichten.de/netiquette/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 4">Netiquette</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.klarna.com/de/smoooth-mehrzuklarna/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 5">Infos über Klarna</a>
</div>

				</div>

			</div>
<!-- XHTML-Widget 208091523 - Start -->
            <style>.footer-bzv-logo{text-align:center;margin:1rem 0}.footer-bzv-logo img{max-height:70px}.footer__column--grey{margin:0}</style>


<div class="footer-bzv-logo">
	<img loading="lazy" lazyload="1" src="/resources/img/bzv-logo-header.svg" alt="BZV - DAS MEDIENHAUS" data-pagespeed-url-hash="2159946934" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
	<p class="footer__column--grey">© BZV Medienhaus GmbH</p>
</div><!-- XHTML-Widget 208091523 - End -->
        <div class="footer__row">
		<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Nachrichtenportale</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://braunschweiger-zeitung.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 1">braunschweiger-zeitung.de</a>
</li>
	<li>
			<a href="https://wolfsburger-nachrichten.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 2">wolfsburger-nachrichten.de</a>
</li>
	<li>
			<a href="https://salzgitter-zeitung.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 3">salzgitter-zeitung.de</a>
</li>
	<li>
			<a href="https://gifhorner-rundschau.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 4">gifhorner-rundschau.de</a>
</li>
	<li>
			<a href="https://helmstedter-nachrichten.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 5">helmstedter-nachrichten.de</a>
</li>
	<li>
			<a href="https://peiner-nachrichten.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 6">peiner-nachrichten.de</a>
</li>
	<li>
			<a href="https://wolfenbuetteler-zeitung.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 7">wolfenbuetteler-zeitung.de</a>
</li>
	<li>
			<a href="https://harzkurier.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 8">harzkurier.de</a>
</li>
	<li>
			<a href="/epaper" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">E-Paper</a>
</li>
	<li>
			<a href="https://aboshop.helmstedter-nachrichten.de/digital" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Digital-Abo</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Special Interests</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.standort38.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">standort38.de</a>
</li>
	<li>
			<a href="https://szene38.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">szene38.de</a>
</li>
	<li>
			<a href="https://www.neue-braunschweiger.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">neue-braunschweiger.de</a>
</li>
	<li>
			<a href="https://www.neue-helmstedter.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">neue-helmstedter.de</a>
</li>
	<li>
			<a href="https://www.neue-wolfsburger.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">neue-wolfsburger.de</a>
</li>
	<li>
			<a href="https://www.raketenstart.tv" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">raketenstart.tv</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Marktplätze</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://immo38.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">immo38.de</a>
</li>
	<li>
			<a href="https://job38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 18">job38.de</a>
</li>
	<li>
			<a href="https://www.auto38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 19">auto38.de</a>
</li>
	<li>
			<a href="https://www.prospekt38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 20">prospekt38.de</a>
</li>
	<li>
			<a href="https://www.konzertkasse.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 21">konzertkasse.de</a>
</li>
	<li>
			<a href="https://www.globista.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 22">GLOBISTA Reisen</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Services</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://trauer38.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 23">trauer38.de</a>
</li>
	<li>
			<a href="https://freude38.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 24">freude38.de</a>
</li>
	<li>
			<a href="https://flirt38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 25">flirt38.de</a>
</li>
	<li>
			<a href="https://www.helmstedter-nachrichten.de/alarm38/" class="menu__list-link " data-tracking="footer - menu - level 2 | 26">Alarm38</a>
</li>
	<li>
			<a href="https://www.bzv-newswall.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 27">bzv-newswall.de</a>
</li>
	<li>
			<a href="http://www.bzv-newsbox.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 28">bzv-newsbox.de</a>
</li>
	<li>
			<a href="https://leserreisen.bzv-service.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 29">Leserreisen</a>
</li>
	<li>
			<a href="https://www.zukunftbilden.org" class="menu__list-link " data-tracking="footer - menu - level 2 | 30">zukunftbilden.org</a>
</li>
	</ul>
</div>

			</div>
<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="service/article207726537/Datenschutzerklaerung.html">Datenschutzerklärung.</a>
						</p>
					</div>
		</div>

		<script type="text/psajs" data-pagespeed-orig-index="69">jQuery(window).on("load",function(){jQuery(".cookie-note").cookieNotification();});</script>
<!-- XHTML-Widget 212681229 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="70">var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 215826835 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/hRAZTuxv5WCpwh5sk.js" async type="text/psajs" data-pagespeed-orig-index="71"></script><!-- XHTML-Widget 215826835 - End -->
        <aside class="inline-block--wide" data-widget="FDC-2328: JS-Integration Block AdBlocking">
					<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="72">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</script></aside><!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich HELMSTEDTER-NACHRICHTEN.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "a5151f96-3dbb-11ea-8e82-109c919f29f6"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 10.05.2020 um 16:23:37 in 252ms - Server: s42lfe03 - Wireframe: default - BuildBranch: live-rollout-tag-9.20-2020-04-28-1402 - Service:  --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer type="text/psajs" data-pagespeed-orig-index="73"></script>
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="74">var _sf_startpt=(new Date()).getTime(),device='';function recaptchaOnLoad(){if(typeof grecaptcha!=="undefined"&&typeof grecaptcha.render==="function"){jQuery(".g-recaptcha").each(function(index,el){if(!jQuery(el).parent().find(".grecaptcha-badge").length){var captcha=grecaptcha.render(el,{"sitekey":"6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4","size":"invisible","badge":"inline","type":"image","callback":function(){var cb=jQuery(el).attr("data-callback");window[cb](captcha);}});}});}}jQuery(document).ajaxStop(function(){recaptchaOnLoad();})</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt)}else{clearInterval(b)}},50)},100)}});</script></body>
<!-- NetFritz -->
</html>
