<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Amsterdamer Attacke: Angreifer lebte in Rheinland-Pfalz - Politik - Helmstedter Nachrichten</title>
    <meta name="description" content="Aktuelle Nachrichten und Informationen aus Helmstedt, der Region und Niedersachsen sowie aus Politik, Wirtschaft, Sport, Kultur, Boulevard und Ratgeber."/>
    <meta name="keywords" content="Kriminalit&auml;t, Extremismus, Niederlande, Deutschland"/>
        <script>
                
                var metaDataKeywords = "Kriminalit&auml;t, Extremismus, Niederlande, Deutschland";
            </script>
        <meta name="author" content="dpa"/>
    <meta name="robots" content="index,follow,noodp"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.helmstedter-nachrichten.de/politik/article215237903/Amsterdamer-Attacke-Angreifer-lebte-in-Rheinland-Pfalz.html" />
        <link rel="shortcut icon" href="https://www.helmstedter-nachrichten.de/resources/1534855441/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="https://www.helmstedter-nachrichten.de/resources/1534855441/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="https://www.helmstedter-nachrichten.de/resources/1534855441/img/apple-touch-icon.png" />
    <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.helmstedter-nachrichten.de/resources/1534855441/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css"><!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.helmstedter-nachrichten.de/resources/1534855441/js/vendor/selectivizr/selectivizr.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.helmstedter-nachrichten.de/resources/1534855441/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.helmstedter-nachrichten.de/resources/1534855441/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.helmstedter-nachrichten.de/resources/1534855441/js/plugins.min.js"></script>
<script src="https://www.helmstedter-nachrichten.de/resources/1534855441/js/main.min.js"></script>

<meta name="news_keywords" content="Kriminalit&auml;t, Extremismus, Niederlande, Deutschland"/> 
<meta name="DC.date.issued" content="2018-09-02T19:47:55+02:00"/> 
<meta name="last-modified" content="2018-09-02T19:53:03+02:00"/> 
<meta name="copyright" content="BZV Medienhaus GmbH, Braunschweig, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="og:title" content="Amsterdamer Attacke: Angreifer lebte in Rheinland-Pfalz"/> 
<meta property="og:description" content="Der nach einer mutma&szlig;lich terroristischen Messerattacke auf zwei US-Touristen in Amsterdam festgenommene Angreifer hat nach Informationen der dpa zuvor in Rheinland-Pfalz gelebt. Als islamistischer Gef&auml;hrder war der Verd&auml;chtige den deutschen Beh&ouml;rden nach diesen Informationen bislang wohl nicht bekannt. Der Angreifer mit deutscher Aufenthaltsgenehmigung hatte am Freitag zwei US-Touristen im Amsterdamer Hauptbahnhof niedergestochen und schwer verletzt. Bei einem Fluchtversuch war der Mann von Polizisten mit Sch&uuml;ssen gestoppt worden."/> 
<meta property="og:url" content="https://www.helmstedter-nachrichten.de/politik/article215237903/Amsterdamer-Attacke-Angreifer-lebte-in-Rheinland-Pfalz.html"/> 
<meta property="og:image" content="http://www.helmstedter-nachrichten.de/bin/src-207531719.jpg"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta property="fb:pages" content="280434845312597"/> 
<!-- XHTML-Widget 209002985 - Start -->
            <meta name="google-site-verification" content="5bsBogBCvV9n9UN7J3DfvnYkni74lFaed2wSCVmKMho" /><!-- XHTML-Widget 209002985 - End -->
        <!-- XHTML-Widget 205780687 - Start -->
            <script>
jQuery( document ).ready(function() {
   if (typeof jQuery( document ).googleEventTracking !== "undefined") {
     jQuery( document ).googleEventTracking();
   }  
});
</script><!-- XHTML-Widget 205780687 - End -->
        <!-- Google Tag Manager -->
    <script>
        var aboEType = readCookie("pcst_ep") || '';
        var aboPType = readCookie("pcst_pc") || '';
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = 'Kriminalit\u00E4t, Extremismus, Niederlande, Deutschland';
        }

        // "sso" cookie is consolidated accross all publications ==> single cookie name to consider!
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");

        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'pageType': 'Artikel'
            ,'pageURL': 'https:\/\/www.helmstedter-nachrichten.de\/politik\/article215237903\/Amsterdamer-Attacke-Angreifer-lebte-in-Rheinland-Pfalz.html'
            ,'pageCategory': 'Politik'
            ,'pageCategory02': ''
            ,'pageCategory03': ''
            ,'sectionId': '14457'
            ,'sectionId02': ''
            ,'sectionId03': ''
            ,'pageAGOF-IVW': 'nachrichten_hn'
            ,'pageAsmi': '83920\/(nachrichten_story)'
            ,'isLoggedIn': loggedIn
            ,'aboEType': aboEType
            ,'aboPType': aboPType
            
                ,'pageArticleID': '215237903'
                ,'pageContentType': 'Agenturmeldung'
                ,'pageSourcePublication': 'multi'
                ,'pageTitle': 'Amsterdamer Attacke: Angreifer lebte in Rheinland-Pfalz'
                ,'pageDescription': ''
                ,'pageKeywords': metaDataKeywords
                ,'pageHashtags': ''
                ,'pageTags': ''
                ,'pagePublished': '2018-09-02 19:47:55'
                ,'pageModified': '2018-09-02 19:53:03'
                ,'pageDate': '2018-09-02'
                ,'pageDay': '02'
                ,'pageMonth': '09'
                ,'pageYear': '2018'
                ,'pageAuthor': 'dpa'
                ,'pageSource': 'DPA'
                ,'isPaidContent': 'false'
                ,'pageLengthWords': '67'
                ,'pagePictures': '0'
                ,'pageVideos': '0'
                ,'pageFirstClickFree': 'false'
                ,'pagePrio': '6 - Niedrig'
            
        });

        var googleTagManagerInterveral = window.setInterval(function() {
            if(document.readyState === 'complete') {
                window.clearInterval(googleTagManagerInterveral);
                if (window.adBlockActive) {
                    window.dataLayer.push({
                        "AdBlock": 'true',
                          "event": 'AdBlocker'
                    });
                } else {
                    window.dataLayer.push({
                        "AdBlock": 'false',
                        "event": 'AdBlocker'
                    });
                }
            }
        }, 500);

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NWRKG3');
    </script>
    <!-- End Google Tag Manager -->
<style>

                /* XHTML-Widget 208996461 - Start */ 

.inline-media .inline-media__caption {
	color: #333;
}

.article .article__body p.frage { 
    font-style: italic;
}

.article .article__body p.fragesteller {
	font-weight: bold;
}


.article .article__body p.antwortgeber {
	font-weight: bold;
}

/* Remove after live-rollout-6.3 */

.socialbar .share-button.rss .share-button__icon:before {
    vertical-align: middle;
}

.teaser.teaser--small .teaser__header {
    padding-top: 0;
}

@media only screen and (max-width: 767px) {
    .teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline {
        float: left;
        margin-left: 1em;
    }
}

.teaser-list--ticker .teaser__date {
    left: -1.5em;
}

.teaser-list--ticker .teaser {
    margin-left: 1.25em;
}

.mediagalery .mediagalery__filters {
    margin-top: inherit;
    padding-top: inherit;
}

@media screen and (-webkit-min-device-pixel-ratio: 2) and (max-width: 767px) {
    .socialbar .socialbar__channels .share-button .share-button__icon,
    .socialbar .share-button .share-button__icon, .socialbar .span.share-button__icon {
        line-height: 1;
    }
}

/* FDC-2658 - start (remove after live-rollout-8.25 */
.lightbox--media .hero-media__caption {
	padding: 1em;
}
@media screen and (max-width: 47.9375em) {
	.lightbox--media .article--media {
		background: #fff;
	}
}
/* FDC-2658 - end */

/* FDC-2636 - start */
.color-bg-white .block-header { 
    background-color: #FFF;
    border-bottom:none;
}
.color-bg-white .block-header .block-header__icon { 
    font-family: "AntennaCondensedBold", 
    sans-serif; 
    font-size: 1.5em;
}

/* FDC-2636 - end */

 /* XHTML-Widget 208996461 - End */
            
</style>
<!-- XHTML-Widget 209266345 - Start -->
            <style>
.ad.ad--stroer .ad__superbanner.ad--desktop {
    position: relative;
    left: 6px;
    top: -2px;
}

#adl_sb_table {
	width: 965px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}

.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before {
		content: "";
}

.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before {
		  content: "";
}

.content-wide .ad--marker {
    height: auto;
}
</style>
 
<script>
	omsv_centered=true; 
	oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
	adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 209266345 - End -->
        <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.helmstedter-nachrichten.de",
                                oms_zone = "politik";
                        </script>

                        <script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 211977069 - Start -->
            <!-- Toast Background Image-->
<style>
.breaking-news__article-link {
  min-height: 120px;
}

.teaser.teaser--breaking-news .teaser__header .teaser__headline {
  margin-bottom: 0.4em;
}

.breaking-news__article-link .teaser__img {
  background-image: url("https://img.waz.de/img/frontpage/crop211976497/9523203753-w820-cv1_1-q85/toast-alarm.png");
  background-repeat: no-repeat;
  background-size: 100% auto;
  background-color: #f7f7f7;
  color: transparent;
}

@media screen and (max-width: 34.3125em) {
.breaking-news__article-link .teaser__img  {
  background-image: url("https://img.waz.de/img/frontpage/crop211976497/9523203753-w820-cv1_1-q85/toast-alarm.png");
  background-repeat: no-repeat;
  background-size: 100% auto;
  background-color: transparent;
  color: transparent;
}
.breaking-news__article-link {
  min-height: auto;
}
}

@media screen and (min-width: 767px) {


.nav-main__flyout .teaser.teaser--medium.teaser--default.teaser--img-vertical .teaser__img.teaser__img--vertical.teaser__img--article img {
    min-height: inherit;
}
}
</style><!-- XHTML-Widget 211977069 - End -->
        <meta name="GOOGLEBOT" content="NOARCHIVE"/><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-bzv-hn">
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https://www.helmstedter-nachrichten.de/politik/article215237903/Amsterdamer-Attacke-Angreifer-lebte-in-Rheinland-Pfalz.html"
            },
            "datePublished": "2018-09-02T19:47+0100",
            "dateModified" : "2018-09-02T19:53+0100",
            "headline": "Amsterdamer Attacke: Angreifer lebte in Rheinland-Pfalz",
            "keywords":["Kriminalität","Extremismus","Niederlande","Deutschland"],
            "alternativeHeadline" : "Amsterdamer Attacke: Angreifer lebte in Rheinland-Pfalz",
            "articleBody" :" Der nach einer mutmaßlich terroristischen Messerattacke auf zwei US-Touristen in Amsterdam festgenommene Angreifer hat nach Informationen der dpa zuvor in Rheinland-Pfalz gelebt. Als islamistischer Gefährder war der Verdächtige den deutschen Behörden nach diesen Informationen bislang wohl nicht bekannt. Der Angreifer mit deutscher Aufenthaltsgenehmigung hatte am Freitag zwei US-Touristen im Amsterdamer Hauptbahnhof niedergestochen und schwer verletzt. Bei einem Fluchtversuch war der Mann von Polizisten mit Schüssen gestoppt worden. ",
            "publisher":
            {
                "@type":"Organization",
                "name":"Helmstedter Nachrichten",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.helmstedter-nachrichten.de/resources/1534855441/img/logo-head.png"
                }
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "dpa"
            }
            
        }
        </script>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWRKG3"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=215237903&amp;type=article&amp;ctxId=14457&amp;pubId=31&amp;cat=agentur&amp;meta=&amp;title=Amsterdamer+Attacke%3A+Angreifer+lebte+in+Rheinland-Pfalz&amp;url=http%3A%2F%2Fwww.helmstedter-nachrichten.de%2Fpolitik%2Farticle215237903%2FAmsterdamer-Attacke-Angreifer-lebte-in-Rheinland-Pfalz.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "newsclic",
            "cp": "nachrichten_hn",
            "sv": "in"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_superbanner" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
						<div id='oms_gpt_superbanner'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
									</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_skyscraper" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
						<div id='oms_gpt_skyscraper'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')});
									</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_outofpage" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_outofpage'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
									</script>
						</div>
					</div>
					</div>

			<div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop">

	<ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://osc.bzv-service.de/portal/webroot/osc_epaper/index"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.helmstedter-nachrichten.de/service/abo-service/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.helmstedter-nachrichten.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="http://www.immo38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.job38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.auto38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.flohmarkt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">flohmarkt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.trauer38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.freude38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.prospekt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 10">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.flirt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 11">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.helmstedter-nachrichten.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 12">Anzeigen</a>
</li>			
			</ul></nav>
<div class="header-overlay"></div>

<div class="header-top">

	<button class="nav-main-toggle"></button>

	<ul class="header-top__links socialbar">
    <li>
        <div id="weather" class="weather-link temperature">
            <span class="icon-wetter icon--sun-thin-after"></span><span>0 °C</span>
        </div>
    </li>
    <li>
        <div class="share-button facebook" title="Facebook">
            <a href="//www.facebook.com/helmstedternachrichten.funke/" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button twitter" title="Twitter">
            <a href="//twitter.com/HE_Nachrichten?lang=de" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button rss" title="RSS">
            <a href="?service=rss" class="share-button__icon"></a>
        </div>
    </li>
</ul><a href="https://www.helmstedter-nachrichten.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Braunschweiger Zeitung</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 420 74" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.helmstedter-nachrichten.de/resources/1534855441/img/logo-head.svg" src="https://www.helmstedter-nachrichten.de/resources/1534855441/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<div class="header-top__bzv-logo">
        <a href="https://www.braunschweiger-zeitung.de/" target="_blank">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 310.392 163.069" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" title="BZV - DAS MEDIENHAUS">
		<image xlink:href="https://www.helmstedter-nachrichten.de/resources/1534855441/img/bzv-logo-header.svg" src="https://www.helmstedter-nachrichten.de/resources/1534855441/img/bzv-logo-header.png" x="0" y="0" height="100%" width="100%"></image>
	</svg></a>
</div>

	<a href="https://www.helmstedter-nachrichten.de/suche/"  title="Suche" class="header-mobile-search" data-tracking="header | 2"></a>
<a href="" title="Login" id="header-top-abo" class="header-top-abo">
			<span id="header-top-abo-text" class="header-top-abo-text">Login</span>
		</a>
	</div>


<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
                Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
                <span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
	<div class="form__close remodal-close"></div>
	<fieldset>
		<div class="form__buttons">
			<button class="button button--secondary form__logout">Logout</button>
			<a href="/community/user" class="button button--text button--arrow button--arrow--right button--right">Mein Profil</a>
		</div>
	</fieldset>
</form>
</div>

<div class="search--header">
		<div class="search__body">
			<form action="https://www.helmstedter-nachrichten.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<script>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</script>
<nav class="nav-main" id="nav-main" role="navigation">

    <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/helmstedt/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.helmstedter-nachrichten.de/helmstedt/menu-3cols-flyout">
						<a href="https://www.helmstedter-nachrichten.de/helmstedt/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Helmstedt</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.helmstedter-nachrichten.de/helmstedt/koenigslutter-umgebung/"  data-tracking="menu - main - level 2 | 1">Königslutter-Umgebung</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/helmstedt/schoeningen-suedkreis/"  data-tracking="menu - main - level 2 | 2">Schöningen-Südkreis</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/helmstedt/lehre-velpke-grasleben/"  data-tracking="menu - main - level 2 | 3">Lehre-Velpke-Grasleben</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/helmstedt/kolumnen/"  data-tracking="menu - main - level 2 | 4">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/regionalsport/helmstedt/"  data-tracking="menu - main - level 2 | 5">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/helmstedt/alarm38/"  data-tracking="menu - main - level 2 | 6">Alarm38</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/region/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.helmstedter-nachrichten.de/region/menu-3cols-flyout">
						<a href="https://www.helmstedter-nachrichten.de/region/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Region</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.helmstedter-nachrichten.de/braunschweig/"  data-tracking="menu - main - level 2 | 7">Braunschweig</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/wolfsburg/"  data-tracking="menu - main - level 2 | 8">Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/gifhorn/"  data-tracking="menu - main - level 2 | 9">Gifhorn</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/wolfenbuettel/"  data-tracking="menu - main - level 2 | 10">Wolfenbüttel</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/salzgitter/"  data-tracking="menu - main - level 2 | 11">Salzgitter</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/peine/"  data-tracking="menu - main - level 2 | 12">Peine</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/kolumnen/"  data-tracking="menu - main - level 2 | 13">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/harz/"  data-tracking="menu - main - level 2 | 14">Harz</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/mitreden/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.helmstedter-nachrichten.de/mitreden/menu-3cols-flyout">
						<a href="https://www.helmstedter-nachrichten.de/mitreden/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Mitreden</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.helmstedter-nachrichten.de/mitreden/reden-sie-mit/"  data-tracking="menu - main - level 2 | 15">Reden Sie mit</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/mitreden/antworten/"  data-tracking="menu - main - level 2 | 16">Antworten</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/mitreden/kommentare/"  data-tracking="menu - main - level 2 | 17">Kommentare</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/mitreden/ihre-meinung/"  data-tracking="menu - main - level 2 | 18">Ihre Meinung</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/mitreden/pro-und-contra/"  data-tracking="menu - main - level 2 | 19">Pro &amp; Contra</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/mitreden/ombudsrat/"  data-tracking="menu - main - level 2 | 20">Ombudsrat</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.helmstedter-nachrichten.de/sport/menu-3cols-flyout">
						<a href="https://www.helmstedter-nachrichten.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Sport</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/vfl-wolfsburg/"  data-tracking="menu - main - level 2 | 21">VfL Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/ehc-wolfsburg/"  data-tracking="menu - main - level 2 | 22">Grizzlys Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/eintracht-braunschweig/"  data-tracking="menu - main - level 2 | 23">Eintracht Braunschweig</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/loewen/"  data-tracking="menu - main - level 2 | 24">Löwen</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/lions/"  data-tracking="menu - main - level 2 | 25">Lions</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/regionalsport/"  data-tracking="menu - main - level 2 | 26">Regionalsport</a>
</li>
<li class="">
	<a href="https://sportticker.helmstedter-nachrichten.de/"  data-tracking="menu - main - level 2 | 27">Live-Ticker</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/fussball/"  data-tracking="menu - main - level 2 | 28">Fußball</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/mehr-sport/"  data-tracking="menu - main - level 2 | 29">Mehr Sport</a>
</li>
<li class="">
	<a href="https://sporttabellen.helmstedter-nachrichten.de/"  data-tracking="menu - main - level 2 | 30">Tabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.helmstedter-nachrichten.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.helmstedter-nachrichten.de/politik/menu-3cols-flyout">
						<a href="https://www.helmstedter-nachrichten.de/politik/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 5">Politik</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.helmstedter-nachrichten.de/politik/inland/"  data-tracking="menu - main - level 2 | 31">Inland</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/politik/ausland/"  data-tracking="menu - main - level 2 | 32">Ausland</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.helmstedter-nachrichten.de/wirtschaft/menu-3cols-flyout">
						<a href="https://www.helmstedter-nachrichten.de/wirtschaft/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Wirtschaft</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.moneyspecial.de/3464/"  target="_blank" data-tracking="menu - main - level 2 | 33">Börse</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.helmstedter-nachrichten.de/kultur/menu-3cols-flyout">
						<a href="https://www.helmstedter-nachrichten.de/kultur/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Kultur</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.helmstedter-nachrichten.de/kultur/buehne/"  data-tracking="menu - main - level 2 | 34">Bühne</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/kultur/musik/"  data-tracking="menu - main - level 2 | 35">Musik</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/kultur/ausstellungen/"  data-tracking="menu - main - level 2 | 36">Ausstellungen</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/kultur/kino/"  data-tracking="menu - main - level 2 | 37">Kino</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/mehr/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.helmstedter-nachrichten.de/mehr/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Mehr</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.helmstedter-nachrichten.de/niedersachsen/"  data-tracking="menu - main - level 1 | 9">Niedersachsen</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/panorama/"  data-tracking="menu - main - level 1 | 10">Panorama</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/leute/"  data-tracking="menu - main - level 1 | 11">Leute</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/wissen/"  data-tracking="menu - main - level 1 | 12">Wissen</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/kindernachrichten/"  data-tracking="menu - main - level 1 | 13">Kindernachrichten</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/medienprojekte/"  data-tracking="menu - main - level 1 | 14">Medienprojekte</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.helmstedter-nachrichten.de/verbraucher/"  data-tracking="menu - main - level 1 | 15">Verbraucher</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/reise/"  data-tracking="menu - main - level 1 | 16">Reise</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/auto/"  data-tracking="menu - main - level 1 | 17">Auto</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/immobilien/"  data-tracking="menu - main - level 1 | 18">Immobilien</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/beruf-und-bildung/"  data-tracking="menu - main - level 1 | 19">Beruf &amp; Bildung</a>
</li>
													<li>
														<a href="/themen/"  data-tracking="menu - main - level 1 | 20">Themen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.helmstedter-nachrichten.de/fotos/"  data-tracking="menu - main - level 1 | 21">Fotos</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/videos/"  data-tracking="menu - main - level 1 | 22">Videos</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/service/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.helmstedter-nachrichten.de/service/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Service</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.helmstedter-nachrichten.de/wetter/"  data-tracking="menu - main - level 1 | 24">Wetter</a>
</li>
													<li>
														<a href="https://tv.helmstedter-nachrichten.de/"  data-tracking="menu - main - level 1 | 25">TV-Programm</a>
</li>
													<li>
														<a href="/stauticker/"  data-tracking="menu - main - level 1 | 26">Stauticker</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/service/freizeit-tipps/"  data-tracking="menu - main - level 1 | 27">Freizeit-Tipps</a>
</li>
													<li>
														<a href="/gewinnspiele"  data-tracking="menu - main - level 1 | 28">Gewinnspiele</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.helmstedter-nachrichten.de/service/abo-service/"  data-tracking="menu - main - level 1 | 29">Abo-Service</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/anzeigen/"  data-tracking="menu - main - level 1 | 30">Anzeigen</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/online-werbung/"  data-tracking="menu - main - level 1 | 31">Online-Werbung</a>
</li>
													<li>
														<a href="http://leserreisen.bzv-service.de/"  target="_blank" data-tracking="menu - main - level 1 | 32">Leserreisen</a>
</li>
													<li>
														<a href="https://www.globista.de/"  target="_blank" data-tracking="menu - main - level 1 | 33">GLOBISTA Reisen</a>
</li>
													<li>
														<a href="http://www.konzertkasse.de/"  target="_blank" data-tracking="menu - main - level 1 | 34">Konzertkasse</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/redaktion/"  data-tracking="menu - main - level 1 | 35">Redaktion</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/ueber-uns/"  data-tracking="menu - main - level 1 | 36">Über uns</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://immo38.de/"  data-tracking="menu - main - level 1 | 37">immo38</a>
</li>
													<li>
														<a href="http://www.job38.de/"  data-tracking="menu - main - level 1 | 38">job38</a>
</li>
													<li>
														<a href="http://www.auto38.de/"  target="_blank" data-tracking="menu - main - level 1 | 39">auto38</a>
</li>
													<li>
														<a href="http://www.flohmarkt38.de/gesamtregion-38/"  data-tracking="menu - main - level 1 | 40">flohmarkt38</a>
</li>
													<li>
														<a href="http://www.trauer38.de"  data-tracking="menu - main - level 1 | 41">trauer38</a>
</li>
													<li>
														<a href="http://www.freude38.de"  target="_blank" data-tracking="menu - main - level 1 | 42">freude38</a>
</li>
													<li>
														<a href="http://www.prospekt38.de/"  target="_blank" data-tracking="menu - main - level 1 | 43">prospekt38</a>
</li>
													<li>
														<a href="http://www.flirt38.de/"  target="_blank" data-tracking="menu - main - level 1 | 44">flirt38</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.standort38.de/"  target="_blank" data-tracking="menu - main - level 1 | 45">standort38</a>
</li>
													<li>
														<a href="http://szene38.de/"  target="_blank" data-tracking="menu - main - level 1 | 46">szene38</a>
</li>
													<li>
														<a href="http://studi38.de/"  target="_blank" data-tracking="menu - main - level 1 | 47">studi38</a>
</li>
													<li>
														<a href="http://www.alarm38.de/"  target="_blank" data-tracking="menu - main - level 1 | 48">alarm38</a>
</li>
													<li>
														<a href="http://www.idee38.de/"  target="_blank" data-tracking="menu - main - level 1 | 49">idee38</a>
</li>
													</ul> 
										</div>
					</li>
			</ul><form class="nav-search" action="https://www.helmstedter-nachrichten.de/suche/" data-toggle-self-pane="">
        <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
        <button class="nav-search__submit" type="submit"></button>
        <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
        <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
    </form>

    <ul class="nav-meta nav-meta--service-mobile"><li class=" nav-main__item--level1">
					<a href="https://osc.bzv-service.de/portal/webroot/osc_epaper/index"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 50">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.helmstedter-nachrichten.de/service/abo-service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 51">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.helmstedter-nachrichten.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 52">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="http://www.immo38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 53">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.job38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 54">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.auto38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 55">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.flohmarkt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 56">flohmarkt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.trauer38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 57">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.freude38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 58">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.prospekt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 59">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.flirt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 60">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.helmstedter-nachrichten.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 61">Anzeigen</a>
</li>			
			</ul></nav>

<script>

    (function ($) {
        $(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
        $(".nav-main").menuFlyout({lazyOffset: 300});
    })(jQuery);

</script>
<!-- XHTML-Widget 207652701 - Start -->
            <script>
	jQuery(document).ready(function() {
		jQuery("#weather").portalWeather({proxyPath: "/nr/proxy/", city: "Helmstedt", plz: "38350"});
		jQuery("#weather").on("click", function() {
			location.href="/wetter/";
		});
	});
</script><!-- XHTML-Widget 207652701 - End -->
        <script>
	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.helmstedter-nachrichten.de/?widgetid=208165897&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.helmstedter-nachrichten.de/?widgetid=208165897&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.helmstedter-nachrichten.de/?widgetid=208732119&view=image-open&art=215237903&sec=14457&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}
			
			if (opts.portrait) {
				url += "&portrait=" + (opts.portrait);
			}
			
			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
</header>

            <main class="main" role="main"><div class="inline-overlay desktop-hide" id="inline-overlay"></div>

            <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.helmstedter-nachrichten.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Start</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     • <a href="https://www.helmstedter-nachrichten.de/politik/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Politik</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    •</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Amsterdamer Attacke: Angreifer lebte in Rheinland-Pfalz</span>
                    </span>
                </h1>
            </div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_billboard" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_billboard'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')});
									</script>
						</div>
					</div>
					</div>

			<article class="article  article--type-news article--subtype-agentur" >
			<div class="article__header">
				<div class="article__field__multi  article__field__multi-agentur   ">
        <div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

			<h2 itemprop="headline" class="article__header__headline">Amsterdamer Attacke: Angreifer lebte in Rheinland-Pfalz</h2>
			</div>
		</div>

<div class="author-social">
				<div class="author">
					<p  rel="author" class="author__name">dpa</p>
					<time class="author__time">02.09.2018 - 19:47 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Amsterdamer+Attacke%3A+Angreifer+lebte+in+Rheinland-Pfalz%0Ahttps%3A%2F%2Fwww.helmstedter-nachrichten.de%2F215237903%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Amsterdamer Attacke: Angreifer lebte in Rheinland-Pfalz" data-url="https://www.helmstedter-nachrichten.de/215237903?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.helmstedter-nachrichten.de/215237903?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Amsterdamer Attacke: Angreifer lebte in Rheinland-Pfalz" data-url="https://www.helmstedter-nachrichten.de/215237903?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button google-plus" title="Google+" data-text="Amsterdamer Attacke: Angreifer lebte in Rheinland-Pfalz" data-url="https://www.helmstedter-nachrichten.de/215237903?utm_source=GooglePlus&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(215237903)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                if (window.location.protocol !== "https:") {
                    var urlProtocol = "http:";
                }
                else {
                    var urlProtocol = "https:";
                }

                var graphUrl = urlProtocol + "//graph.facebook.com/v2.8/?id=" + canonicalUrl + "&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                try {
                    FB.api(graphUrl, function (data) {
                        if (data.share !== undefined) {
                            jQuery(".facebook").find(".share-button__count").text(data.share.share_count);
                        }
                    });
                }
                catch(err) {
                      window.console.log(err.message);
                }
            });
        </script>
    </div>
		</div>
</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_rectangle" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_rectangle'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle')});
									</script>
						</div>
					</div>
					</div>

			</div>
			</aside>
			<div class="article__body" itemprop="articleBody">
				<p class='article__paragraph p_1 '><span class="article__location">Amsterdam</span>&nbsp;Der nach einer mutmaßlich terroristischen Messerattacke auf zwei US-Touristen in Amsterdam festgenommene Angreifer hat nach Informationen der dpa zuvor in Rheinland-Pfalz gelebt. Als islamistischer Gefährder war der Verdächtige den deutschen Behörden nach diesen Informationen bislang wohl nicht bekannt. Der Angreifer mit deutscher Aufenthaltsgenehmigung hatte am Freitag zwei US-Touristen im Amsterdamer Hauptbahnhof niedergestochen und schwer verletzt. Bei einem Fluchtversuch war der Mann von Polizisten mit Schüssen gestoppt worden. </p><script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>

<div class="community " data-plugin-community="" id="community-anchor">
		<div class="community-credentialform" data-slider-id="community-login">
	<a class="community-login-close" href="#" data-slider="" data-slider-target-id="community-login,community-login-button"></a>
	<form action="" method="post" class="form-content community-login__form">
		<fieldset>
			<div class="community__header">
				<span class="community__headline">Anmeldung</span>
			</div>

			<div class="community-login__fields">
				<input type="button" class="button button--quaternary community__textlink--login" value="Anmelden" title="Anmelden">
			</div>
			
			<div class="community-login__register">
				<div class="community-login__register_element">
					<p class="community-login__register__text">
						Noch nicht bei der Helmstedter Nachrichten?<br /><br />
						<input type="button" class="button button--quaternary" data-slider="" data-slider-target-id="community-registration,community-login,community-login-form" value="Registrieren Sie sich hier!" title="Registrieren Sie sich hier!">
					</p>
				</div>
			</div>
		</fieldset>
	</form>
</div>

<div id="comments_write" data-slider-id="community-login-form" class="community__login-wrapper" data-login-status-url="https://www.helmstedter-nachrichten.de/?widgetid=207553633&view=login&art=215237903&sec=14457"></div>
<div class="community-credentialform" data-slider-id="community-registration">
	<a class="community-login-close" href="#" data-slider="" data-slider-target-id="community-registration,community-login-button"></a>
	<form action="#" id="form-10032b" class="community__registration-form form-content form" data-register-url="https://www.helmstedter-nachrichten.de/?widgetid=207553633&view=register&art=215237903&sec=14457">
		<fieldset>
			<div class="form-result"></div>
			<div class="form__row community__header">
				<span class="community__headline">Kommentar-Profil anlegen</span>
			</div>
			<div class="community__registration-message" style="margin-bottom: 0.5em"></div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="1" placeholder="Vorname*" type="text" value="" maxlength="255" name="firstName" id="credential-form-vorname" />
				<input class="form__input form__input--half" tabindex="2" placeholder="Name*" type="text" value="" maxlength="255" name="lastName" id="credential-form-name" />
			</div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="3" placeholder="E-Mail-Adresse*" type="email" value="" maxlength="255" name="userName" id="credential-form-email" />
				<input class="form__input form__input--half" tabindex="4" placeholder="Kommentar-Name*" type="text" maxlength="40" value="" name="displayedName" id="credential-form-usernameForm" />
			</div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="5" placeholder="Passwort*" type="password" maxlength="255" value="" name="password" id="credential-form-pwForm" />
				<input class="form__input form__input--half" tabindex="6" placeholder="Passwort wiederholen*" type="password" maxlength="255" value="" name="pwrep" id="credential-form-pwrepForm" />
			</div>
			<div class="form__row community-registration">
				<div class="form__checkbox-wrapper">
					<input class="form__input form__input--checkbox" tabindex="7" type="checkbox" value="1" name="agb" id="credential-form-agbForm" />
					<label class="form__label form__label--checkbox" for="credential-form-agbForm">
						Ich habe die
						<a class="community__textlink" href="/207806043" target="_blank">NETIQUETTE</a>
						und die
						<a class="community__textlink" href="/207726537" target="_blank">DATENSCHUTZERKL&Auml;RUNG</a>
						gelesen und akzeptiere diese.*
					</label>
				</div>
			</div>
			<div class="form__row community-registration">
				<span class="form__hint">*Pflichtfelder</span>
			</div>
			<div class="form__input--half form__row community-registration">
				<input class="g-recaptcha button button--quaternary" type="submit" tabindex="9" value="Registrieren" title="Registrieren" data-callback="onSubmit10032b" />
				<input type="button" tabindex="10" class="left button" value="Abbrechen" style="margin-right: 1em;"
					   data-slider="" data-slider-target-id="community-registration,community-login-form">
				<script>

					function onSubmit10032b (captchaWidget) {
						jQuery("#form-10032b").ajaxComments({"url": "https://www.helmstedter-nachrichten.de/?widgetid=207553633&view=register&art=215237903&sec=14457"});
						grecaptcha.reset(captchaWidget);
					}
				
</script>
</div>
		</fieldset>
	</form>
</div><!-- fid: 1 -->	
<div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false" />
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.helmstedter-nachrichten.de/?widgetid=207553633&view=show_comments&art=215237903&sec=14457"></ul>
		<!-- <p class="community__login-message message">
		Sie m&uuml;ssen angemeldet sein, um Kommentare zu schreiben.
		Sie k&ouml;nnen sich <a href="#" id="jumpToLogin" onclick="scrollToTop(); return false;">hier</a> einloggen.
	</p> -->
</div>

<script type="text/javascript" >
	function scrollToTop() {
		jQuery("#jumpToLogin").scrollToTop({
			callback: function() {
				jQuery(document).trigger("showLoginForm");
			}
		});
	}
	jQuery(document).ready(function() {
		scrollToTop();
	});
</script></div>
</div>
		</article>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.helmstedter-nachrichten.de/215237903" data-widget-id="AR_1" data-ob-template="braunschweigerzeitung"></div>
            <script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
        </div>
</div></main><footer class="footer">
                <div class="nav-legal">
		<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/impressum/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 1">Impressum &amp; Kontakt</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/datenschutzerklaerung/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 2">Datenschutzerklärung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/nutzungsbedingungen/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 3">Leserfoto-Upload</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/netiquette/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 4">Netiquette</a>
</div>

				</div>

			</div>
<!-- XHTML-Widget 208091523 - Start -->
            <div class="footer__row footer__row--no-border footer__row--publisher">
    <div class="footer__column">
        <div class="block-header block-header--small">
            <img src="/resources/img/bzv-logo-footer.png" alt="BZV" title="BZV - DAS MEDIENHAUS" class="footer__logo">
            <p class="footer__column--grey">&nbsp;<br>© BZV Medienhaus GmbH</p>
        </div>
    </div>
</div><!-- XHTML-Widget 208091523 - End -->
        <div class="footer__row">
		<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Nachrichtenportale</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://braunschweiger-zeitung.de"  data-tracking="footer - menu - level 2 | 1">braunschweiger-zeitung.de</a>
</li>
	<li>
			<a href="https://wolfsburger-nachrichten.de"  data-tracking="footer - menu - level 2 | 2">wolfsburger-nachrichten.de</a>
</li>
	<li>
			<a href="https://salzgitter-zeitung.de"  data-tracking="footer - menu - level 2 | 3">salzgitter-zeitung.de</a>
</li>
	<li>
			<a href="https://gifhorner-rundschau.de"  data-tracking="footer - menu - level 2 | 4">gifhorner-rundschau.de</a>
</li>
	<li>
			<a href="https://helmstedter-nachrichten.de"  data-tracking="footer - menu - level 2 | 5">helmstedter-nachrichten.de</a>
</li>
	<li>
			<a href="https://peiner-nachrichten.de"  data-tracking="footer - menu - level 2 | 6">peiner-nachrichten.de</a>
</li>
	<li>
			<a href="https://wolfenbuetteler-zeitung.de"  data-tracking="footer - menu - level 2 | 7">wolfenbuetteler-zeitung.de</a>
</li>
	<li>
			<a href="https://harzkurier.de"  data-tracking="footer - menu - level 2 | 8">harzkurier.de</a>
</li>
	<li>
			<a href="https://osc.bzv-service.de/portal/webroot/osc_epaper/index"  target="_blank" data-tracking="footer - menu - level 2 | 9">E-Paper</a>
</li>
	<li>
			<a href="https://www.helmstedter-nachrichten.de/service/abo-service/online/"  target="_blank" data-tracking="footer - menu - level 2 | 10">Digital-Abo</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Special Interests</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.standort38.de/"  target="_blank" data-tracking="footer - menu - level 2 | 11">standort38.de</a>
</li>
	<li>
			<a href="http://www.szene38.de"  target="_blank" data-tracking="footer - menu - level 2 | 12">szene38.de</a>
</li>
	<li>
			<a href="http://www.studi38.de"  target="_blank" data-tracking="footer - menu - level 2 | 13">studi38.de</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Marktplätze</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://immo38.de/"  target="_blank" data-tracking="footer - menu - level 2 | 14">immo38.de</a>
</li>
	<li>
			<a href="http://www.job38.de"  data-tracking="footer - menu - level 2 | 15">job38.de</a>
</li>
	<li>
			<a href="http://www.auto38.de"  data-tracking="footer - menu - level 2 | 16">auto38.de</a>
</li>
	<li>
			<a href="http://www.flohmarkt38.de/gesamtregion-38/"  data-tracking="footer - menu - level 2 | 17">flohmarkt38.de</a>
</li>
	<li>
			<a href="http://www.prospekt38.de"  data-tracking="footer - menu - level 2 | 18">prospekt38.de</a>
</li>
	<li>
			<a href="http://www.konzertkasse.de"  data-tracking="footer - menu - level 2 | 19">konzertkasse.de</a>
</li>
	<li>
			<a href="https://www.globista.de/"  target="_blank" data-tracking="footer - menu - level 2 | 20">GLOBISTA Reisen</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Services</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.trauer38.de/"  data-tracking="footer - menu - level 2 | 21">trauer38.de</a>
</li>
	<li>
			<a href="http://www.freude38.de/"  data-tracking="footer - menu - level 2 | 22">freude38.de</a>
</li>
	<li>
			<a href="http://flirt38.de"  data-tracking="footer - menu - level 2 | 23">flirt38.de</a>
</li>
	<li>
			<a href="http://alarm38.de"  data-tracking="footer - menu - level 2 | 24">alarm38.de</a>
</li>
	<li>
			<a href="http://www.idee38.de"  target="_blank" data-tracking="footer - menu - level 2 | 25">idee38.de</a>
</li>
	<li>
			<a href="http://www.bzv-newswall.de"  target="_blank" data-tracking="footer - menu - level 2 | 26">bzv-newswall.de</a>
</li>
	<li>
			<a href="http://www.bzv-newsbox.de"  target="_blank" data-tracking="footer - menu - level 2 | 27">bzv-newsbox.de</a>
</li>
	<li>
			<a href="http://leserreisen.bzv-service.de/"  target="_blank" data-tracking="footer - menu - level 2 | 28">Leserreisen</a>
</li>
	<li>
			<a href="http://zukunftbilden.org"  data-tracking="footer - menu - level 2 | 29">zukunftbilden.org</a>
</li>
	</ul>
</div>

			</div>
<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
	<div class="cookie-note--wrapper">
		<div class="cookie-note__button">OK</div>
				<p class="cookie-note__text">
						Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="service/article207726537/Datenschutzerklaerung.html">Datenschutzerklärung.</a>
				</p>
			</div>
</div>

<script>

	jQuery(window).on("load", function () {
		jQuery(".cookie-note").cookieNotification();
	});

</script>
<aside class="inline-block--wide" data-widget="FDC-2328: JS-Integration Block AdBlocking">
					<script type="text/javascript">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</script></aside></footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 02.09.2018 um 20:57:17 in 215ms - Server: s42lfe04 - Wireframe: default - BuildBranch: live-rollout-tag-8.27-2018-08-21-1426 --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined" && typeof grecaptcha.render === "function") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});
					}
				});
			}
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>