<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Diese Johnson-Gegner k&ouml;nnen den No-Deal-Brexit verhindern - Politik - Helmstedter Nachrichten</title>
    <meta name="description" content="Premier Boris Johnson hat im Kampf um den harten Brexit eine schwere Niederlage im Unterhaus erlitten. Seine erfolgreichsten Gegner. "/>
    <meta name="keywords" content="Helmstedt, Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Boulevard"/>
        <script>
                
                var metaDataKeywords = "Helmstedt, Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Boulevard";
            </script>
        <meta name="author" content="Birgitta Stauber"/>
    <meta name="robots" content="index,follow,noodp"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.helmstedter-nachrichten.de/politik/article226986389/Diese-Johnson-Gegner-koennen-den-No-Deal-Brexit-verhindern.html" />
        <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.helmstedter-nachrichten.de/politik/article226986389/Diese-Johnson-Gegner-koennen-den-No-Deal-Brexit-verhindern.html" />
        <link rel="shortcut icon" href="https://www.helmstedter-nachrichten.de/resources/1567514491/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="https://www.helmstedter-nachrichten.de/resources/1567514491/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="https://www.helmstedter-nachrichten.de/resources/1567514491/img/apple-touch-icon.png" />
    <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.helmstedter-nachrichten.de/resources/1567514491/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css">
<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.helmstedter-nachrichten.de/resources/1567514491/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.helmstedter-nachrichten.de/resources/1567514491/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.helmstedter-nachrichten.de/resources/1567514491/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.helmstedter-nachrichten.de/resources/1567514491/js/plugins.min.js"></script>
<script src="https://www.helmstedter-nachrichten.de/resources/1567514491/js/main.min.js"></script>

<meta name="news_keywords" content="Helmstedt, Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Boulevard"/> 
<meta name="DC.date.issued" content="2019-09-04T11:55:34+02:00"/> 
<meta name="last-modified" content="2019-09-04T11:55:34+02:00"/> 
<meta name="copyright" content="BZV Medienhaus GmbH, Braunschweig, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="og:title" content="Diese Johnson-Gegner k&ouml;nnen den No-Deal-Brexit verhindern"/> 
<meta property="og:description" content="Premier Boris Johnson hat im Kampf um den harten Brexit eine schwere Niederlage im Unterhaus erlitten. Seine erfolgreichsten Gegner. "/> 
<meta property="og:url" content="https://www.helmstedter-nachrichten.de/politik/article226986389/Diese-Johnson-Gegner-koennen-den-No-Deal-Brexit-verhindern.html"/> 
<meta property="og:image" content="https://img.helmstedter-nachrichten.de/img/politik/crop226986387/4682607029-w820-cv16_9-q85/f5475848-cef4-11e9-a9a3-812062af682a.jpg"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta property="fb:pages" content="280434845312597"/> 
<!-- XHTML-Widget 209002985 - Start -->
            <meta name="google-site-verification" content="5bsBogBCvV9n9UN7J3DfvnYkni74lFaed2wSCVmKMho" /><!-- XHTML-Widget 209002985 - End -->
        <!-- XHTML-Widget 205780687 - Start -->
            <script>
jQuery( document ).ready(function() {
   if (typeof jQuery( document ).googleEventTracking !== "undefined") {
     jQuery( document ).googleEventTracking();
   }  
});
</script><!-- XHTML-Widget 205780687 - End -->
        <!-- Google Tag Manager -->
    <script>
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = '';
        }

        // "sso" cookie is consolidated accross all publications ==> single cookie name to consider!
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");

        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'pageType': 'Artikel'
            ,'pageURL': 'https:\/\/www.helmstedter-nachrichten.de\/politik\/article226986389\/Diese-Johnson-Gegner-koennen-den-No-Deal-Brexit-verhindern.html'
            ,'pageCategory': 'Politik'
            ,'pageCategory02': ''
            ,'pageCategory03': ''
            ,'sectionId': '14457'
            ,'sectionId02': ''
            ,'sectionId03': ''
            ,'pageAGOF-IVW': 'bzv-hn-politik-art'
            ,'pageAsmi': '83920\/(nachrichten_story)'
            ,'isLoggedIn': loggedIn
            
                ,'pageArticleID': '226986389'
                ,'pageContentType': 'Nachricht'
                ,'pageSourcePublication': 'zro'
                ,'pageTitle': 'Diese Johnson-Gegner k\u00F6nnen den No-Deal-Brexit verhindern'
                ,'pageTitleOriginal': 'Diese Johnson-Gegner k\u00F6nnen den No-Deal-Brexit verhindern'
                ,'pageDescription': 'Premier Boris Johnson hat im Kampf um den harten Brexit eine schwere Niederlage im Unterhaus erlitten. Seine erfolgreichsten Gegner. '
                ,'pageKeywords': metaDataKeywords
                ,'pageHashtags': ''
                ,'pageTags': ''
                ,'pagePublished': '2019-09-04 11:55:34'
                ,'pageModified': '2019-09-04 11:55:34'
                ,'pageDate': '2019-09-04'
                ,'pageDay': '04'
                ,'pageMonth': '09'
                ,'pageYear': '2019'
                ,'pageAuthor': 'Birgitta Stauber'
                ,'pageSource': 'meth01b'
                ,'isPaidContent': 'false'
                ,'pageLengthWords': '720'
                ,'pagePictures': '8'
                ,'pageVideos': '1'
                ,'pageFirstClickFree': 'false'
                ,'pagePrio': '4 - Normal'
            
        });
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WSVJ3R3');
    </script>
    <!-- End Google Tag Manager -->
<style>

                /* XHTML-Widget 208996461 - Start */ 
/* Quickfix - FDO-443 */
.nav-meta .nav-main--services li a, .nav-meta .nav-meta__list li a {
    font-size: .73em;
}

.inline-media .inline-media__caption {
	color: #333;
}

.article .article__body p.frage { 
    font-style: italic;
}

.article .article__body p.fragesteller {
	font-weight: bold;
}



.article .article__body p.antwortgeber {
	font-weight: bold;
}

/* Remove after live-rollout-6.3 */

.socialbar .share-button.rss .share-button__icon:before {
    vertical-align: middle;
}

.teaser.teaser--small .teaser__header {
    padding-top: 0;
}

@media only screen and (max-width: 767px) {
    .teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline {
        float: left;
        margin-left: 1em;
    }
}

.teaser-list--ticker .teaser__date {
    left: -1.5em;
}

.teaser-list--ticker .teaser {
    margin-left: 1.25em;
}

.mediagalery .mediagalery__filters {
    margin-top: inherit;
    padding-top: inherit;
}

@media screen and (-webkit-min-device-pixel-ratio: 2) and (max-width: 767px) {
    .socialbar .socialbar__channels .share-button .share-button__icon,
    .socialbar .share-button .share-button__icon, .socialbar .span.share-button__icon {
        line-height: 1;
    }
}

/* FDC-2658 - start (remove after live-rollout-8.25 */
.lightbox--media .hero-media__caption {
	padding: 1em;
}
@media screen and (max-width: 47.9375em) {
	.lightbox--media .article--media {
		background: #fff;
	}
}
/* FDC-2658 - end */

/* FDC-2636 - start */
.color-bg-white .block-header { 
    background-color: #FFF;
    border-bottom:none;
}
.color-bg-white .block-header .block-header__icon { 
    font-family: "AntennaCondensedBold", 
    sans-serif; 
    font-size: 1.5em;
}

/* FDC-2636 - end */

 /* XHTML-Widget 208996461 - End */
            
</style>
<!-- XHTML-Widget 209266345 - Start -->
            <style>
.ad.ad--stroer .ad__superbanner.ad--desktop {
    position: relative;
    left: 6px;
    top: -2px;
}

#adl_sb_table {
	width: 965px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}

.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before {
		content: "";
}

.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before {
		  content: "";
}

.content-wide .ad--marker {
    height: auto;
}
</style>
 
<script>
	omsv_centered=true; 
	oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
	adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 209266345 - End -->
        <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.helmstedter-nachrichten.de",
                                oms_zone = "politik";
                        </script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    if (screen.width >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1300');
        });
    } else if (screen.width >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1280');
        });
    } else if (screen.width >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','414');
        });
    } else if (screen.width >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','375');
        });
    }
    if (window.innerWidth >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1300');
        });
    } else if (window.innerWidth >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1280');
        });
    } else if (window.innerWidth >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','414');
        });
    } else if (window.innerWidth >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','375');
        });
    }
    googletag.cmd.push(function () { 
        googletag.pubads().setTargeting("advelvet", (Math.floor(Math.random() * 20) + 1) + ""); 
    });
</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 211977069 - Start -->
            <style>
@media screen and (min-width: 767px) {
  .nav-main__flyout .teaser.teaser--medium.teaser--default.teaser--img-vertical .teaser__img.teaser__img--vertical.teaser__img--article img {
    min-height: inherit;
  }
}
</style><!-- XHTML-Widget 211977069 - End -->
        <!-- XHTML-Widget 210525477 - Start -->
            <script>
    (function() {
        let s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/cds/delivery/init?c=sta_bzv_marke&w=nationalnews';
        let sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script><!-- XHTML-Widget 210525477 - End -->
        <meta name="GOOGLEBOT" content="NOARCHIVE"/><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-bzv-hn">
    <script type="application/ld+json">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</script>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSVJ3R3&pageType=Artikel&pageUrl=https:\/\/www.helmstedter-nachrichten.de\/politik\/article226986389\/Diese-Johnson-Gegner-koennen-den-No-Deal-Brexit-verhindern.html&pageCategory=Politik&pageCategory02=&pageCategory03=&sectionId=14457&sectionId02=&sectionId03=&pageAGOF-IVW=bzv-hn-politik-art&pageAsmi=83920\/(nachrichten_story)&isLoggedIn=&pageArticleID=226986389&pageContentType=Nachricht&pageSourcePublication=zro&pageTitle=Diese Johnson-Gegner k\u00F6nnen den No-Deal-Brexit verhindern&pageTitleOriginal=Diese Johnson-Gegner k\u00F6nnen den No-Deal-Brexit verhindern&pageDescription=Premier Boris Johnson hat im Kampf um den harten Brexit eine schwere Niederlage im Unterhaus erlitten. Seine erfolgreichsten Gegner. &pageKeywords=&pageHashtags=&pageTags=&pagePublished=2019-09-04 11:55:34&pageModified=2019-09-04 11:55:34&pageDate=2019-09-04&pageDay=04&pageMonth=09&pageYear=2019&pageAuthor=Birgitta Stauber&pageSource=meth01b&isPaidContent=false&pageLengthWords=720&pagePictures=8&pageVideos=1&pageFirstClickFree=false&pagePrio=4 - Normal"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=226986389&amp;type=article&amp;ctxId=14457&amp;pubId=31&amp;cat=news&amp;meta=&amp;title=Diese+Johnson-Gegner+k%C3%B6nnen+den+No-Deal-Brexit+verhindern&amp;url=https%3A%2F%2Fwww.helmstedter-nachrichten.de%2Fpolitik%2Farticle226986389%2FDiese-Johnson-Gegner-koennen-den-No-Deal-Brexit-verhindern.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "newsclic",
            "cp": "bzv-hn-politik-art",
            "sv": "in",
            "co": "",
            "sc": "yes"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
						<div id="sb1_nationalnews">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('sb1_nationalnews')});
									</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
						<div id="sky1_nationalnews">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('sky1_nationalnews')});
									</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id="outofpage_nationalnews">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('outofpage_nationalnews')});
									</script>
						</div>
					</div>
					</div>

			<div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop">

	<ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://epaper.helmstedter-nachrichten.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.helmstedter-nachrichten.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.helmstedter-nachrichten.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.helmstedter-nachrichten.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.immo38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.auto38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://trauer38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://freude38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.prospekt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 10">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flirt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 11">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.helmstedter-nachrichten.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 12">Anzeigen</a>
</li>			
			</ul></nav>
<div class="header-overlay"></div>

<div class="header-top">

	<button class="nav-main-toggle"></button>

	<ul class="header-top__links socialbar">
    <li>
        <div id="weather" class="weather-link temperature">
            <span class="icon-wetter icon--sun-thin-after"></span><span>0 °C</span>
        </div>
    </li>
    <li>
        <div class="share-button facebook" title="Facebook">
            <a href="//www.facebook.com/helmstedternachrichten.funke/" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button twitter" title="Twitter">
            <a href="//twitter.com/HE_Nachrichten?lang=de" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button rss" title="RSS">
            <a href="?service=rss" class="share-button__icon"></a>
        </div>
    </li>
</ul><a href="https://www.helmstedter-nachrichten.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Braunschweiger Zeitung</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 420 74" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.helmstedter-nachrichten.de/resources/1567514491/img/logo-head.svg" src="https://www.helmstedter-nachrichten.de/resources/1567514491/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<div class="header-top__bzv-logo">
        <a href="https://www.braunschweiger-zeitung.de/" target="_blank">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 310.392 163.069" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" title="BZV - DAS MEDIENHAUS">
		<image xlink:href="https://www.helmstedter-nachrichten.de/resources/1567514491/img/bzv-logo-header.svg" src="https://www.helmstedter-nachrichten.de/resources/1567514491/img/bzv-logo-header.png" x="0" y="0" height="100%" width="100%"></image>
	</svg></a>
</div>

	<a href="https://www.helmstedter-nachrichten.de/suche/"  title="Suche" class="header-mobile-search" data-tracking="header | 2"></a>
<a href="" title="Login" id="header-top-abo" class="header-top-abo">
			<span id="header-top-abo-text" class="header-top-abo-text">Login</span>
		</a>
	</div>


<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
                Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
                <span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
	<div class="form__close remodal-close"></div>
	<fieldset>
		<div class="form__buttons">
			<button class="button button--secondary form__logout">Logout</button>
			<a href="/community/user" class="button button--text button--arrow button--arrow--right button--right">Mein Profil</a>
		</div>
	</fieldset>
</form>
</div>

<div class="search--header">
		<div class="search__body">
			<form action="https://www.helmstedter-nachrichten.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<script>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</script>
<!-- menuCacheKey=131908551-Aug 10, 2016 3:57 PM-14457- -->
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/helmstedt/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.helmstedter-nachrichten.de/helmstedt/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Helmstedt</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.helmstedter-nachrichten.de/helmstedt/koenigslutter-umgebung/"  data-tracking="menu - main - level 2 | 1">Königslutter-Umgebung</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/helmstedt/schoeningen-suedkreis/"  data-tracking="menu - main - level 2 | 2">Schöningen-Südkreis</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/helmstedt/lehre-velpke-grasleben/"  data-tracking="menu - main - level 2 | 3">Lehre-Velpke-Grasleben</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/helmstedt/kolumnen/"  data-tracking="menu - main - level 2 | 4">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/regionalsport/helmstedt/"  data-tracking="menu - main - level 2 | 5">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/helmstedt/alarm38/"  data-tracking="menu - main - level 2 | 6">Alarm38</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/region/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.helmstedter-nachrichten.de/region/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Region</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.helmstedter-nachrichten.de/braunschweig/"  data-tracking="menu - main - level 2 | 7">Braunschweig</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/wolfsburg/"  data-tracking="menu - main - level 2 | 8">Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/gifhorn/"  data-tracking="menu - main - level 2 | 9">Gifhorn</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/wolfenbuettel/"  data-tracking="menu - main - level 2 | 10">Wolfenbüttel</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/salzgitter/"  data-tracking="menu - main - level 2 | 11">Salzgitter</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/peine/"  data-tracking="menu - main - level 2 | 12">Peine</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/kolumnen/"  data-tracking="menu - main - level 2 | 13">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/harz/"  data-tracking="menu - main - level 2 | 14">Harz</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/mitreden/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.helmstedter-nachrichten.de/mitreden/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Mitreden</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.helmstedter-nachrichten.de/mitreden/reden-sie-mit/"  data-tracking="menu - main - level 2 | 15">Reden Sie mit</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/mitreden/antworten/"  data-tracking="menu - main - level 2 | 16">Antworten</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/mitreden/kommentare/"  data-tracking="menu - main - level 2 | 17">Kommentare</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/mitreden/ihre-meinung/"  data-tracking="menu - main - level 2 | 18">Ihre Meinung</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/mitreden/pro-und-contra/"  data-tracking="menu - main - level 2 | 19">Pro &amp; Contra</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/mitreden/ombudsrat/"  data-tracking="menu - main - level 2 | 20">Ombudsrat</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.helmstedter-nachrichten.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/vfl-wolfsburg/"  data-tracking="menu - main - level 2 | 21">VfL Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/ehc-wolfsburg/"  data-tracking="menu - main - level 2 | 22">Grizzlys Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/eintracht-braunschweig/"  data-tracking="menu - main - level 2 | 23">Eintracht Braunschweig</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/loewen/"  data-tracking="menu - main - level 2 | 24">Löwen</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/lions/"  data-tracking="menu - main - level 2 | 25">Lions</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/regionalsport/"  data-tracking="menu - main - level 2 | 26">Regionalsport</a>
</li>
<li class="">
	<a href="https://sportticker.helmstedter-nachrichten.de/"  data-tracking="menu - main - level 2 | 27">Live-Ticker</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/fussball/"  data-tracking="menu - main - level 2 | 28">Fußball</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/mehr-sport/"  data-tracking="menu - main - level 2 | 29">Mehr Sport</a>
</li>
<li class="">
	<a href="http://event.zgt.de/spp/helmstedt"  data-tracking="menu - main - level 2 | 30">Tabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.helmstedter-nachrichten.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.helmstedter-nachrichten.de/politik/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 5">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.helmstedter-nachrichten.de/politik/inland/"  data-tracking="menu - main - level 2 | 31">Inland</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/politik/ausland/"  data-tracking="menu - main - level 2 | 32">Ausland</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.helmstedter-nachrichten.de/wirtschaft/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.moneyspecial.de/3464/"  target="_blank" data-tracking="menu - main - level 2 | 33">Börse</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.helmstedter-nachrichten.de/kultur/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.helmstedter-nachrichten.de/kultur/buehne/"  data-tracking="menu - main - level 2 | 34">Bühne</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/kultur/musik/"  data-tracking="menu - main - level 2 | 35">Musik</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/kultur/ausstellungen/"  data-tracking="menu - main - level 2 | 36">Ausstellungen</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/kultur/kino/"  data-tracking="menu - main - level 2 | 37">Kino</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/mehr/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.helmstedter-nachrichten.de/mehr/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Mehr</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.helmstedter-nachrichten.de/niedersachsen/"  data-tracking="menu - main - level 1 | 9">Niedersachsen</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/panorama/"  data-tracking="menu - main - level 1 | 10">Panorama</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/leute/"  data-tracking="menu - main - level 1 | 11">Leute</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/wissen/"  data-tracking="menu - main - level 1 | 12">Wissen</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/kindernachrichten/"  data-tracking="menu - main - level 1 | 13">Kindernachrichten</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/medienprojekte/"  data-tracking="menu - main - level 1 | 14">Medienprojekte</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.helmstedter-nachrichten.de/verbraucher/"  data-tracking="menu - main - level 1 | 15">Verbraucher</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/reise/"  data-tracking="menu - main - level 1 | 16">Reise</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/auto/"  data-tracking="menu - main - level 1 | 17">Auto</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/immobilien/"  data-tracking="menu - main - level 1 | 18">Immobilien</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/beruf-und-bildung/"  data-tracking="menu - main - level 1 | 19">Beruf &amp; Bildung</a>
</li>
													<li>
														<a href="/themen/"  data-tracking="menu - main - level 1 | 20">Themen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.helmstedter-nachrichten.de/fotos/"  data-tracking="menu - main - level 1 | 21">Fotos</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/videos/"  data-tracking="menu - main - level 1 | 22">Videos</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/service/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.helmstedter-nachrichten.de/service/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Service</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.helmstedter-nachrichten.de/wetter/"  data-tracking="menu - main - level 1 | 24">Wetter</a>
</li>
													<li>
														<a href="/stauticker/"  data-tracking="menu - main - level 1 | 25">Stauticker</a>
</li>
													<li>
														<a href="/gewinnspiele"  data-tracking="menu - main - level 1 | 26">Gewinnspiele</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://aboservice.helmstedter-nachrichten.de"  target="_blank" data-tracking="menu - main - level 1 | 27">Abo-Service</a>
</li>
													<li>
														<a href="https://aboshop.helmstedter-nachrichten.de"  target="_blank" data-tracking="menu - main - level 1 | 28">Abo-Shop</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/anzeigen/"  data-tracking="menu - main - level 1 | 29">Anzeigen</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/online-werbung/"  data-tracking="menu - main - level 1 | 30">Online-Werbung</a>
</li>
													<li>
														<a href="https://leserreisen.bzv-service.de/"  target="_blank" data-tracking="menu - main - level 1 | 31">Leserreisen</a>
</li>
													<li>
														<a href="https://www.globista.de/"  target="_blank" data-tracking="menu - main - level 1 | 32">GLOBISTA Reisen</a>
</li>
													<li>
														<a href="https://www.konzertkasse.de/"  target="_blank" data-tracking="menu - main - level 1 | 33">Konzertkasse</a>
</li>
													<li>
														<a href="null"  data-tracking="menu - main - level 1 | 34"></a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://immo38.de/"  data-tracking="menu - main - level 1 | 35">immo38</a>
</li>
													<li>
														<a href="https://job38.de/"  data-tracking="menu - main - level 1 | 36">job38</a>
</li>
													<li>
														<a href="https://www.auto38.de/"  target="_blank" data-tracking="menu - main - level 1 | 37">auto38</a>
</li>
													<li>
														<a href="https://trauer38.de"  data-tracking="menu - main - level 1 | 38">trauer38</a>
</li>
													<li>
														<a href="https://freude38.de"  target="_blank" data-tracking="menu - main - level 1 | 39">freude38</a>
</li>
													<li>
														<a href="https://www.prospekt38.de/"  target="_blank" data-tracking="menu - main - level 1 | 40">prospekt38</a>
</li>
													<li>
														<a href="https://www.flirt38.de/"  target="_blank" data-tracking="menu - main - level 1 | 41">flirt38</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.standort38.de/"  target="_blank" data-tracking="menu - main - level 1 | 42">standort38</a>
</li>
													<li>
														<a href="https://szene38.de/"  target="_blank" data-tracking="menu - main - level 1 | 43">szene38</a>
</li>
													<li>
														<a href="https://studi38.de/"  target="_blank" data-tracking="menu - main - level 1 | 44">studi38</a>
</li>
													<li>
														<a href="https://www.alarm38.de/"  target="_blank" data-tracking="menu - main - level 1 | 45">alarm38</a>
</li>
													</ul> 
										</div>
					</li>
			</ul><form class="nav-search" action="https://www.helmstedter-nachrichten.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <ul class="nav-meta nav-meta--service-mobile"><li class=" nav-main__item--level1">
					<a href="https://epaper.helmstedter-nachrichten.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 46">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.helmstedter-nachrichten.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 47">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.helmstedter-nachrichten.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 48">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.helmstedter-nachrichten.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 49">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.immo38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 50">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 51">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.auto38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 52">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://trauer38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 53">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://freude38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 54">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.prospekt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 55">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flirt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 56">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.helmstedter-nachrichten.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 57">Anzeigen</a>
</li>			
			</ul></nav>

<script>

    (function ($) {
        $(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
        $(".nav-main").menuFlyout({lazyOffset: 300});
    })(jQuery);

</script>
<!-- XHTML-Widget 207652701 - Start -->
            <script>
	jQuery(document).ready(function() {
		jQuery("#weather").portalWeather({proxyPath: "/nr/proxy/", city: "Helmstedt", plz: "38350"});
		jQuery("#weather").on("click", function() {
			location.href="/wetter/";
		});
	});
</script><!-- XHTML-Widget 207652701 - End -->
        <script>
	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.helmstedter-nachrichten.de/?widgetid=208165897&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.helmstedter-nachrichten.de/?widgetid=208165897&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.helmstedter-nachrichten.de/?widgetid=208732119&view=image-open&art=226986389&sec=14457&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.helmstedter-nachrichten.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Start</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     • <a href="https://www.helmstedter-nachrichten.de/politik/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Politik</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    •</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Diese Johnson-Gegner können den No-Deal-Brexit verhindern</span>
                    </span>
                </h1>
            </div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id="bibo1_nationalnews">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('bibo1_nationalnews')});
									</script>
						</div>
					</div>
					</div>

			<article class="article  article--type-news article--subtype-news" >
			<div class="article__header">
				<div class="article__field__multi  article__field__multi-news   ">
        <div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">
			<h2 itemprop="headline" class="article__header__headline ">
					Diese Johnson-Gegner können den No-Deal-Brexit verhindern</h2>
			</div>
		</div>
<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Berlin.</span>&nbsp;
				<span itemprop="description">Premier Boris Johnson hat im Kampf um den harten Brexit eine schwere Niederlage im Unterhaus erlitten. Seine erfolgreichsten Gegner. </span>
			</p>
		</div>
		<div class="author-social">
				<div class="author">
					<p  rel="author" class="author__name">Birgitta Stauber</p>
					<time class="author__time">04.09.2019 - 11:55 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Diese+Johnson-Gegner+k%C3%B6nnen+den+No-Deal-Brexit+verhindern%0Ahttps%3A%2F%2Fwww.helmstedter-nachrichten.de%2F226986389%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Diese Johnson-Gegner können den No-Deal-Brexit verhindern" data-url="https://www.helmstedter-nachrichten.de/226986389?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.helmstedter-nachrichten.de/226986389?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Diese Johnson-Gegner können den No-Deal-Brexit verhindern" data-url="https://www.helmstedter-nachrichten.de/226986389?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(226986389)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    </div>
		</div>
<figure class="hero-img video-opener video-opener--background " id="fwid2">
		<div id="video_container_fwid3_1567593603155" class="video video-kaltura">
		<div class="video__content">
			<div class="kaltura_dummy_overlay"></div>
	<div id="kaltura_player_fwid4"
		 class="kaltura_player"
		 itemprop="video"
		 itemscope
		 itemtype="http://schema.org/VideoObject">
		<span itemprop="name" content="Johnson verliert seine rechnerische Mehrheit im Parlament"></span>
<span itemprop="description" content="Der Brexit-Streit in Großbritannien steuert erneut auf eine Machtprobe im Parlament zu."></span>
<span itemprop="duration" content="PT2M7S"></span>
<span itemprop="thumbnailUrl" content="https://img.helmstedter-nachrichten.de/img/politik/crop226982799/0362607312-w820-cv16_9-q85/0-brn6uii7-videothumbnail-1567536240968.jpg"></span>
<span itemprop="uploadDate" content="2019-09-03T20:23:55+0200"></span>
<span itemprop="width" content="820"></span>
<span itemprop="height" content="461"></span>
</div>

	<script src="//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464665/partner_id/106"></script>
<script>

	(function ($) {
		var opts = {
			"targetId": "kaltura_player_fwid4",
			"wid": "_106",
			"uiconf_id": 23464665,
			
				"entry_id": "0_brn6uii7",
			
			"flashvars": {
				
				"doubleClick": {
					"plugin": true,
					
						"adTagUrl": "\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480&iu=\/39216077\/sta_bzv_marke\/nationalnews\/preroll&impl=s&correlator=441562&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&ad_rule=0&url=https%3A%2F%2Fwww.helmstedter-nachrichten.de%2Fpolitik%2Farticle226986389%2FDiese-Johnson-Gegner-koennen-den-No-Deal-Brexit-verhindern.html&description_url=https%3A%2F%2Fwww.helmstedter-nachrichten.de%2Fpolitik%2Farticle226986389%2FDiese-Johnson-Gegner-koennen-den-No-Deal-Brexit-verhindern.html&cust_params=ttID%3D0_brn6uii7%26artikeltyp%3Dnews%26pos%3Dpreroll%26loknewsid%3D226986389%26lokseite%3Dvt_politik%26loktitel%3Dbzv-hn%26lokverz1%3Dpolitik%26lokverz2%3D%26lokverzn%3D%26videotags%3Djohnson%252Cbrexit%252Cunterhaus%252Cphilipp%2Blee%252Cliberaldemokraten%252Ckonservative%252Cabstimmung%252Cgo-pl%26pgname%3D%26advelvet%3D4%26environment%3Dsta%26playerHeight%3D461%26playerWidth%3D820%26playerPos%3Dopener%26playlist%3Dfalse%26playlistId%3D",
					
					"leadWithFlash": false,
					"disableCompanionAds": true,
					"htmlCompanions": "",
					"debugMode": false
				},
				"noticeMessage": {
					"text": "Werbung {sequenceProxy.timeRemaining|timeFormat}"
				},
				"adsOnReplay": true,
				"ForceFlashOnDesktopSafari": false,
				"debugMode": false,
				"adsOnReplay": true,
				"inlineScript": false,
			},
			"readyCallback": function(playerId) {
				console.log('[videoKalturaPlayer] readyCallback: ' + playerId);

				readyCallback_0_brn6uii7(playerId);
			}
		};
		var autoplaySystem = true;
		var autoplayUser   = (window.readCookie("videoAutoplay") !== "no");
		var autoplay       = autoplaySystem && autoplayUser;

		if (autoplay) {
			kWidget.embed(opts);
		} else {
			kWidget.thumbEmbed(opts);
		}
	})(jQuery);
	
</script>
<script>

		function dataLayerPush_0_brn6uii7(kdp, eventName) {
			console.log('[videoKalturaPlayer] Event: ' + eventName);

			return dataLayer.push({
				'event': eventName,
				
				'videoid': kdp.evaluate('{mediaProxy.entry.id}'),
				'videoname': kdp.evaluate('{mediaProxy.entry.name}'),
				'accountid': '106',
				'playerid': '23464665',
				'publication': 'zro',
				'position': 'opener',
				'referenceid': 'tag:reuters.com,2019:newsml_OVAV3RVP7',
				'tags': 'johnson,brexit,unterhaus,philipp lee,liberaldemokraten,konservative,abstimmung,go-pl',
				'createddate': '2019-09-03T20:23:55+0200'
			});
		}

		function readyCallback_0_brn6uii7(playerId) {
			var kdp = document.getElementById(playerId);

			
			kdp.kBind("kdpReady.videoPlayerKaltura", function() {
				var $kalturaDummyOverlay = jQuery(kdp).prev(".kaltura_dummy_overlay");
				$kalturaDummyOverlay.addClass("kaltura_dummy_overlay_with_controlbar");
				
			});

			
			kdp.kBind("kdpReady.videoPlayerKaltura", function() {
				dataLayerPush_0_brn6uii7(kdp, 'player_loaded');
			});
			kdp.kBind("firstPlay.videoPlayerKaltura", function() {
				dataLayerPush_0_brn6uii7(kdp, 'video_played');
			});
			kdp.kBind("playerPlayEnd.videoPlayerKaltura", function() {
				dataLayerPush_0_brn6uii7(kdp, 'video_ended');
			});
			kdp.kBind("firstQuartile.videoPlayerKaltura", function() {
				dataLayerPush_0_brn6uii7(kdp, 'first_quartile');
			});
			kdp.kBind("secondQuartile.videoPlayerKaltura", function() {
				dataLayerPush_0_brn6uii7(kdp, 'second_quartile');
			});
			kdp.kBind("thirdQuartile.videoPlayerKaltura", function() {
				dataLayerPush_0_brn6uii7(kdp, 'third_quartile');
			});
		}
	
</script>
</div>
	</div>

<figcaption class="hero-media__caption">
			<div class="video-autoplay">
					<input type="checkbox" name="checkbox" id="video-fwid2" value="value">
					<label class="video-autoplay-button" for="video-fwid2"></label>
					<script>

						jQuery("#video-fwid2").videoAutoplay();
					
</script>
</div>
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">Der Brexit-Streit in Großbritannien steuert erneut auf eine Machtprobe im Parlament zu.</p>
					</figcaption>
	</figure>
	<div class="hero-img__caption-toggle " data-slider data-slider-target-id="caption-toggle">
		Beschreibung anzeigen
	</div>
	</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id="mr1_nationalnews">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('mr1_nationalnews')});
									</script>
						</div>
					</div>
					</div>

			</div>
			</aside>
			<div class="article__body" itemprop="articleBody">
				<script type="text/javascript">
                <!--
                jQuery(document).ready(function() {
                    var vgwort_image = new Image();
                    vgwort_image.src = "https://waz.met.vgwort.de/na/vgzm.1020093-226986389";
                });
                //-->
            </script>
        <p class='article__paragraph p_1 '>
<strong>Boris Johnson</strong> hat die Machtprobe im Unterhaus verloren; die Gegner des <strong>Chaos-Brexit</strong> setzten am späten Dienstag Abend einen Beschluss durch, um einen No-Deal-Brexit per Gesetz verhindern zu können.</p><p class='article__paragraph p_2 '>Damit geht das Brexit-Drama in die nächste Runde. Die 21 Abweichler in den eigenen Reihen hat Johnson kurzerhand aus der Fraktion geworfen. Wer sind die Politiker, die Boris Johnson so gefährlich werden? </p><h2>1. Hilary Benn, Erfinder des Anti-No-Deal-Gesetzes </h2><aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(226986383, 'Hilary Benn', false, 'v16_9');return false;">
							<!--width: 1218--><!--height: 1218--><!--original width: 3513--><!--original height: 2767--><picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop226986383/2007605383-w420-cv16_9-q85/a4948212-cef5-11e9-a9a3-812062af682a.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop226986383/6060242265-w640-cv16_9-q85/a4948212-cef5-11e9-a9a3-812062af682a.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop226986383/3354682059-w619-cv16_9-q85/a4948212-cef5-11e9-a9a3-812062af682a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.helmstedter-nachrichten.de/resources/1567514491/img/placeholder.png" alt="Hilary Benn " title="Hilary Benn " width="619" height="348" class=""/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Hilary Benn&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: imago/i Images</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_3 '>Der Labour-Abgeordnete Hilary Benn ist wohl einer der unerbittlichsten Widersacher von Boris Johnson und seinem ungeregelten Brexit. Das Gesetz, mit dem die Regeln des Parlaments außer Kraft gesetzt werden sollen, um den No-Deal zu verhindern, hat er maßgeblich initiiert. </p><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "po1_nationalnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id="po1_nationalnews">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('po1_nationalnews')});
									</script>
						</div>
					</div>
					</div>

			<p class='article__paragraph p_4 '>Durch den Erfolg seines Beschlusses ist er derjenige, der den Brexit in eine weitere Endlos-Schleife ziehen kann. Das werden ihm viele Briten, die das Hick-Hack um den Brexit leid sind, möglicherweise übel nehmen. Denn Benn und seine Mitstreiter wollen die Agenda der Regierung kippen und Johnson zu einer Brexit-Verschiebung zwingen.</p><p class='article__paragraph p_5 '>Der Vegetarier und Anti-Alkoholiker Benn gilt als äußerst pedant. Und er ist ein politisches Urgestein: Seine Familie ist seit Generationen in der linken Politik aktiv. Sein Vater ist der berühmte Labour-Chef Tony Benn, auch Großvater und Urgroßvater gehörten gehörten als linke bzw. liberale Politiker dem Parlament an. Benns Ziel ist ein zweites Referendum. </p><h2>2. Philip Lee, der Überläufer </h2><aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(226986377, 'Philip Lee', true, 'v16_9');return false;">
							<!--width: 1280--><!--height: 1280--><!--original width: 1576--><!--original height: 986--><picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop226986377/2381547869-h310-cv2_3-q85/0862f45e-cef6-11e9-a9a3-812062af682a.jpg" media="(max-width: 207px)" />
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop226986377/0695527497-h260-cv2_3-q85/0862f45e-cef6-11e9-a9a3-812062af682a.jpg" media="(max-width: 307px)" />
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop226986377/8671285721-h480-cv2_3-q85/0862f45e-cef6-11e9-a9a3-812062af682a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.helmstedter-nachrichten.de/resources/1567514491/img/placeholder.png" alt="Philip Lee " title="Philip Lee " width="320" height="480" class=""/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Philip Lee&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: House of Commons / dpa</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_6 '>Philip Lee stand einfach auf, während Boris Johnson zu seiner Rede im britischen Unterhaus ansetzte. Unter Gebrüll der Abgeordneten wechselte der konservative Philip Lee am Dienstag die Seite und trat zu den proeuropäischen Liberaldemokraten über. </p><p class='article__paragraph p_7 '>Damit nahm er dem Regierungschef die Mehrheit im Parlament. Auf Twitter postete er sein Schreiben an den Premierminister, in dem er erklärte, dass er als konservativer Abgeordneter nicht mehr seinem Land dienen könne. </p><p class='article__paragraph p_8 '>Lee trat 1992 in die konservative Partei ein, 2005 wurde er stellvertretender Vorsitzender. Seit 2010 sitzt er im Unterhaus. Der 48-jährige ist Artz und praktiziert nach wie vor als Allgemeinmediziner. In seiner Freizeit ist er ein leidenschaftlicher Sportler, er spielt Fußball, Rugby und boxt.</p><aside class="inline-block--wide" data-widget="Inline XHTML Widget [BZV]">
					<div class="opinary-widget-embed" data-poll="mu-wird-die-britische-opposition-den-nod-KQRS" data-customer="funke"></div><script async type="text/javascript" src="//widgets.opinary.com/embed.js"></script></aside><h2>3. Kenneth Clarke, der Brückenbauer </h2><aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(226986381, 'Kenneth Clarke', false, 'v16_9');return false;">
							<!--width: 1280--><!--height: 1280--><!--original width: 3510--><!--original height: 2456--><picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop226986381/9317605383-w420-cv16_9-q85/38a57b6e-cef6-11e9-a9a3-812062af682a.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop226986381/6630242265-w640-cv16_9-q85/38a57b6e-cef6-11e9-a9a3-812062af682a.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop226986381/6044682059-w619-cv16_9-q85/38a57b6e-cef6-11e9-a9a3-812062af682a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.helmstedter-nachrichten.de/resources/1567514491/img/placeholder.png" alt="Kenneth Clarke" title="Kenneth Clarke" width="619" height="348" class=""/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Kenneth Clarke&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Gareth FullerPool / dpa</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_10 '>Er ist konservativ – und ein glühender Europäer. Und nun könnte für Kenneth Carke die große Stunde kommen – wenn Boris Johnsons Antrag auf Neuwahlen nicht durchkommt und die Opposition einen Misstrauensantrag stellt. In dem Fall hat er sich dazu bereit erklärt, als Übergangspremier zu fungieren. </p><p class='article__paragraph p_11 '>Im Parlament zählt der 79-jährige zu den politischen Urgesteinen. Er sitzt seit 40 Jahren im Unterhaus und ist damit der am längsten amtierende Abgeordnete. Clarke begann seine Ministerkarriere unter Margaret Thatcher. Für rechte Konservative und Brexit-Befürworter ist Clarke ein Unverbesserlicher aus dem letzten Jahrhundert. Oppositionsabgeordnete hoffen, dass er die Brücke zu einem Abkommen baut. </p><h2>4. Philip Hammond, der Wortführer der Rebellen</h2><aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(226986379, 'Philip Hammond', false, 'v16_9');return false;">
							<!--width: 1280--><!--height: 1280--><!--original width: 3177--><!--original height: 2118--><picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop226986379/2157605383-w420-cv16_9-q85/b27a8ff6-cef6-11e9-a9a3-812062af682a.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop226986379/3790242265-w640-cv16_9-q85/b27a8ff6-cef6-11e9-a9a3-812062af682a.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop226986379/3204682059-w619-cv16_9-q85/b27a8ff6-cef6-11e9-a9a3-812062af682a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.helmstedter-nachrichten.de/resources/1567514491/img/placeholder.png" alt="Philip Hammond" title="Philip Hammond" width="619" height="348" class=""/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Philip Hammond&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Kirsty O&#039;Connor / dpa</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_12 '>In Studententagen trat der Gothic-Anhänger im Ledertrenchcoat in Vorlesungen auf, inzwischen ist er der größte Johnson-Kritiker geworden und der Wortführer der Rebellen. Der 63-jährige Philip Hammond hat jahrelange Erfahrung als Minister; dadurch hat er viel Gewicht und wird respektiert. Unsicheren, wackelnden Rebellen dürfte Hammond Stärke geben. </p><p class='article__paragraph p_13 '>Ihm wird nachgesagt, selbst Ambitionen auf das Amt des Premiers zu haben. Hammond ist Millionär, er versteckt seinen Wohlstand allerdings hinter einer bescheidenen Fassade.</p><h2>5. Jo Swinson, die glühende „Remainerin“</h2><aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(226986385, 'Jo Swinson', false, 'v16_9');return false;">
							<!--width: 1280--><!--height: 1280--><!--original width: 3500--><!--original height: 2330--><picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop226986385/7877605383-w420-cv16_9-q85/ccfe0ac4-cef6-11e9-a9a3-812062af682a.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop226986385/3810242265-w640-cv16_9-q85/ccfe0ac4-cef6-11e9-a9a3-812062af682a.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop226986385/9744682059-w619-cv16_9-q85/ccfe0ac4-cef6-11e9-a9a3-812062af682a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.helmstedter-nachrichten.de/resources/1567514491/img/placeholder.png" alt="Jo Swinson" title="Jo Swinson" width="619" height="348" class=""/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Jo Swinson&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Kirsty O&#039;Connor / dpa</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_14 '>Die neue Vorsitzende der Liberaldemokratischen Partei, die einst mit 25 als jüngste Abgeordnete im Unterhaus saß, lehnt den Brexit grundlegend ab. Inzwischen aber will sie wenigstens das Schlimmste – ein Ausscheiden ohne Vertrag – verhindern. Kommt es zu einem Misstrauensvotum, fiele ihr eine wichtige Rolle zu: In einer Übergangsregierung, die schließlich Neuwahlen ausruft, könnte sie die Unterstützung der konservativen Tories bekommen, die dem Labour-Parteichef Jeremy Corbyn womöglich fehlt. </p><h2>6. Jeremy Corbyn, der Oppositionsführer</h2><p class='article__paragraph p_15 '>Er gehört zum linken Flügel der Labour-Partei und genießt an der Parteibasis größten Rückhalt: Jeremy Corbyn war eigentlich noch nie ein großer EU-Fan. Nun hat er sich aber dazu durchgerungen, ein neues Referendum zu verlangen. Zunächst gilt aber auch für ihn: Der No Deal muss verhindert werden. Dafür macht er mit den Rebellen unter den Konservativen gemeinsame Sache. </p><p class='article__paragraph p_16 '>Corbyns Eltern waren politische Aktivisten, die sich in einem Komitee zur Unterstützung der Republikaner im Spanischen Bürgerkrieg kennengelernt hatten. Der 70-jährige, der in seiner Freizeit gerne auffällige Kanaldeckel fotografiert, ist zum dritten Mal verheiratet.</p><p class='article__paragraph p_17 '>Ob eine dieser Widersacher erfolgreich ist im Duelle mit Boris Johnson wird sich zeigen. <a href="https://www.helmstedter-nachrichten.de/politik/article226935257/Brexit-Chaos-Nur-ein-Szenario-ist-jetzt-noch-wahrscheinlich.html"  title="Brexit-Szenarien: So schwer haben es Johnsons Kritiker" data-tracking="articlebody - default | 1">Aktuell scheint nur ein Szenario beim Brexit wahrscheinlich.</a>
 Wie der <a href="https://www.helmstedter-nachrichten.de/politik/article226974713/Brexit-Boris-Johnson-verliert-Mehrheit-im-britischen-Parlament.html"  title="Brexit-Streit: Abgeordneter schläft während Debatte" data-tracking="articlebody - default | 2">Brexit-Streit ausgeht, verfolgen Sie in unserem Newsblog.</a>
 (mit dpa)</p><script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>

<div class="community " data-plugin-community="" id="community-anchor">
		<div class="community-credentialform" data-slider-id="community-login">
	<a class="community-login-close" href="#" data-slider="" data-slider-target-id="community-login,community-login-button"></a>
	<form action="" method="post" class="form-content community-login__form">
		<fieldset>
			<div class="community__header">
				<span class="community__headline">Anmeldung</span>
			</div>

			<div class="community-login__fields">
				<input type="button" class="button button--quaternary community__textlink--login" value="Anmelden" title="Anmelden">
			</div>
			
			<div class="community-login__register">
				<div class="community-login__register_element">
					<p class="community-login__register__text">
						Noch nicht bei der Helmstedter Nachrichten?<br /><br />
						<input type="button" class="button button--quaternary" data-slider="" data-slider-target-id="community-registration,community-login,community-login-form" value="Registrieren Sie sich hier!" title="Registrieren Sie sich hier!">
					</p>
				</div>
			</div>
		</fieldset>
	</form>
</div>

<div id="comments_write" data-slider-id="community-login-form" class="community__login-wrapper" data-login-status-url="https://www.helmstedter-nachrichten.de/?widgetid=207553633&view=login&art=226986389&sec=14457"></div>
<div class="community-credentialform" data-slider-id="community-registration">
	<a class="community-login-close" href="#" data-slider="" data-slider-target-id="community-registration,community-login-button"></a>
	<form action="#" id="form-362619b" class="community__registration-form form-content form" data-register-url="https://www.helmstedter-nachrichten.de/?widgetid=207553633&view=register&art=226986389&sec=14457">
		<fieldset>
			<div class="form-result"></div>
			<div class="form__row community__header">
				<span class="community__headline">Kommentar-Profil anlegen</span>
			</div>
			<div class="community__registration-message" style="margin-bottom: 0.5em"></div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="1" placeholder="Vorname*" type="text" value="" maxlength="255" name="firstName" id="credential-form-vorname" />
				<input class="form__input form__input--half" tabindex="2" placeholder="Name*" type="text" value="" maxlength="255" name="lastName" id="credential-form-name" />
			</div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="3" placeholder="E-Mail-Adresse*" type="email" value="" maxlength="255" name="userName" id="credential-form-email" />
				<input class="form__input form__input--half" tabindex="4" placeholder="Kommentar-Name*" type="text" maxlength="40" value="" name="displayedName" id="credential-form-usernameForm" />
			</div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="5" placeholder="Passwort*" type="password" maxlength="255" value="" name="password" id="credential-form-pwForm" />
				<input class="form__input form__input--half" tabindex="6" placeholder="Passwort wiederholen*" type="password" maxlength="255" value="" name="pwrep" id="credential-form-pwrepForm" />
			</div>
			<div class="form__row community-registration">
				<div class="form__checkbox-wrapper">
					<input class="form__input form__input--checkbox" tabindex="7" type="checkbox" value="1" name="agb" id="credential-form-agbForm" />
					<label class="form__label form__label--checkbox" for="credential-form-agbForm">
						Ich habe die
						<a class="community__textlink" href="/207806043" target="_blank">NETIQUETTE</a>
						und die
						<a class="community__textlink" href="/207726537" target="_blank">DATENSCHUTZERKL&Auml;RUNG</a>
						gelesen und akzeptiere diese.*
					</label>
				</div>
			</div>
			<div class="form__row community-registration">
				<span class="form__hint">*Pflichtfelder</span>
			</div>
			<div class="form__input--half form__row community-registration">
				<input class="g-recaptcha button button--quaternary" type="submit" tabindex="9" value="Registrieren" title="Registrieren" data-callback="onSubmit362619b" />
				<input type="button" tabindex="10" class="left button" value="Abbrechen" style="margin-right: 1em;"
					   data-slider="" data-slider-target-id="community-registration,community-login-form">
				<script>

					function onSubmit362619b (captchaWidget) {
						jQuery("#form-362619b").ajaxComments({"url": "https://www.helmstedter-nachrichten.de/?widgetid=207553633&view=register&art=226986389&sec=14457"});
						grecaptcha.reset(captchaWidget);
					}
				
</script>
</div>
		</fieldset>
	</form>
</div><!-- fid: 1 -->	
<div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false" />
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.helmstedter-nachrichten.de/?widgetid=207553633&view=show_comments&art=226986389&sec=14457"></ul>
		<!-- <p class="community__login-message message">
		Sie m&uuml;ssen angemeldet sein, um Kommentare zu schreiben.
		Sie k&ouml;nnen sich <a href="#" id="jumpToLogin" onclick="scrollToTop(); return false;">hier</a> einloggen.
	</p> -->
</div>

<script type="text/javascript" >
	function scrollToTop() {
		jQuery("#jumpToLogin").scrollToTop({
			callback: function() {
				jQuery(document).trigger("showLoginForm");
			}
		});
	}
	jQuery(document).ready(function() {
		scrollToTop();
	});
</script></div>
</div>
		</article>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.helmstedter-nachrichten.de/226986389" data-widget-id="AR_1" data-ob-template="braunschweigerzeitung"></div>
        </div>
</div></main>

            <footer class="footer">
                <div class="nav-legal">
		<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.helmstedter-nachrichten.de/impressum/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 1">Impressum &amp; Kontakt</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.helmstedter-nachrichten.de/datenschutzerklaerung/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 2">Datenschutzerklärung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.helmstedter-nachrichten.de/nutzungsbedingungen/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 3">Leserfoto-Upload</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.helmstedter-nachrichten.de/netiquette/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 4">Netiquette</a>
</div>

				</div>

			</div>
<!-- XHTML-Widget 208091523 - Start -->
            <div class="footer__row footer__row--no-border footer__row--publisher">
    <div class="footer__column">
        <div class="block-header block-header--small">
            <img src="/resources/img/bzv-logo-footer.png" alt="BZV" title="BZV - DAS MEDIENHAUS" class="footer__logo">
            <p class="footer__column--grey">&nbsp;<br>© BZV Medienhaus GmbH</p>
        </div>
    </div>
</div><!-- XHTML-Widget 208091523 - End -->
        <div class="footer__row">
		<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Nachrichtenportale</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://braunschweiger-zeitung.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 1">braunschweiger-zeitung.de</a>
</li>
	<li>
			<a href="https://wolfsburger-nachrichten.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 2">wolfsburger-nachrichten.de</a>
</li>
	<li>
			<a href="https://salzgitter-zeitung.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 3">salzgitter-zeitung.de</a>
</li>
	<li>
			<a href="https://gifhorner-rundschau.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 4">gifhorner-rundschau.de</a>
</li>
	<li>
			<a href="https://helmstedter-nachrichten.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 5">helmstedter-nachrichten.de</a>
</li>
	<li>
			<a href="https://peiner-nachrichten.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 6">peiner-nachrichten.de</a>
</li>
	<li>
			<a href="https://wolfenbuetteler-zeitung.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 7">wolfenbuetteler-zeitung.de</a>
</li>
	<li>
			<a href="https://harzkurier.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 8">harzkurier.de</a>
</li>
	<li>
			<a href="https://epaper.helmstedter-nachrichten.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">E-Paper</a>
</li>
	<li>
			<a href="https://aboshop.helmstedter-nachrichten.de/digital"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Digital-Abo</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Special Interests</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.standort38.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">standort38.de</a>
</li>
	<li>
			<a href="https://szene38.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">szene38.de</a>
</li>
	<li>
			<a href="https://www.neue-braunschweiger.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">neue-braunschweiger.de</a>
</li>
	<li>
			<a href="https://www.neue-helmstedter.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">neue-helmstedter.de</a>
</li>
	<li>
			<a href="https://www.neue-wolfsburger.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">neue-wolfsburger.de</a>
</li>
	<li>
			<a href="https://www.raketenstart.tv"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">raketenstart.tv</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Marktplätze</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://immo38.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">immo38.de</a>
</li>
	<li>
			<a href="https://job38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 18">job38.de</a>
</li>
	<li>
			<a href="https://www.auto38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 19">auto38.de</a>
</li>
	<li>
			<a href="https://www.prospekt38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 20">prospekt38.de</a>
</li>
	<li>
			<a href="https://www.konzertkasse.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 21">konzertkasse.de</a>
</li>
	<li>
			<a href="https://www.globista.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 22">GLOBISTA Reisen</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Services</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://trauer38.de/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 23">trauer38.de</a>
</li>
	<li>
			<a href="https://freude38.de/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 24">freude38.de</a>
</li>
	<li>
			<a href="https://flirt38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 25">flirt38.de</a>
</li>
	<li>
			<a href="https://www.alarm38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 26">alarm38.de</a>
</li>
	<li>
			<a href="https://www.bzv-newswall.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 27">bzv-newswall.de</a>
</li>
	<li>
			<a href="http://www.bzv-newsbox.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 28">bzv-newsbox.de</a>
</li>
	<li>
			<a href="https://leserreisen.bzv-service.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 29">Leserreisen</a>
</li>
	<li>
			<a href="https://www.zukunftbilden.org"  class="menu__list-link " data-tracking="footer - menu - level 2 | 30">zukunftbilden.org</a>
</li>
	</ul>
</div>

			</div>
<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="service/article207726537/Datenschutzerklaerung.html">Datenschutzerklärung.</a>
						</p>
					</div>
		</div>

		<script>

			jQuery(window).on("load", function () {
				jQuery(".cookie-note").cookieNotification();
			});
		
</script>
<!-- XHTML-Widget 215826835 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/hRAZTuxv5WCpwh5sk.js" async></script><!-- XHTML-Widget 215826835 - End -->
        <aside class="inline-block--wide" data-widget="FDC-2328: JS-Integration Block AdBlocking">
					<script type="text/javascript">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</script></aside></footer>
        </div>
    </div>

    <!-- Methode uuid: "a430ba1c-cee5-11e9-a9a3-812062af682a"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 04.09.2019 um 12:40:01 in 4889ms - Server: s42lfe03 - Wireframe: default - BuildBranch: live-rollout-tag-9.5-2019-09-03-1401 --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined" && typeof grecaptcha.render === "function") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});
					}
				});
			}
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>
