<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Feinstaub-Streit: Diese drei Dinge muss man jetzt wissen - Politik - Helmstedter Nachrichten</title>
    <meta name="description" content="Feinstaub: Wie gef&auml;hrlich ist  er wirklich?"/>
    <meta name="keywords" content="diesel,feinstaub,politik,umwelt,zro"/>
        <script>
                
                var metaDataKeywords = "diesel,feinstaub,politik,umwelt,zro";
            </script>
        <meta name="author" content="Helmstedter Nachrichten, Helmstedt, Germany"/>
    <meta name="robots" content="index,follow,noodp"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.helmstedter-nachrichten.de/videos/politik/article216275361/Feinstaub-Streit-Diese-drei-Dinge-muss-man-jetzt-wissen.html" />
        <link rel="shortcut icon" href="https://www.helmstedter-nachrichten.de/resources/1548165341/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="https://www.helmstedter-nachrichten.de/resources/1548165341/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="https://www.helmstedter-nachrichten.de/resources/1548165341/img/apple-touch-icon.png" />
    <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.helmstedter-nachrichten.de/resources/1548165341/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css">
<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.helmstedter-nachrichten.de/resources/1548165341/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.helmstedter-nachrichten.de/resources/1548165341/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.helmstedter-nachrichten.de/resources/1548165341/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.helmstedter-nachrichten.de/resources/1548165341/js/plugins.min.js"></script>
<script src="https://www.helmstedter-nachrichten.de/resources/1548165341/js/main.min.js"></script>

<meta name="news_keywords" content="diesel,feinstaub,politik,umwelt,zro"/> 
<meta name="DC.date.issued" content="2019-01-23T14:21:48+01:00"/> 
<meta name="last-modified" content="2019-01-23T15:39:38+01:00"/> 
<meta name="copyright" content="BZV Medienhaus GmbH, Braunschweig, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="og:title" content="Feinstaub-Streit: Diese drei Dinge muss man jetzt wissen"/> 
<meta property="og:description" content="Feinstaub: Wie gefährlich ist  er wirklich?"/> 
<meta property="og:url" content="https://www.helmstedter-nachrichten.de/videos/politik/article216275361/Feinstaub-Streit-Diese-drei-Dinge-muss-man-jetzt-wissen.html"/> 
<meta property="og:image" content="https://img.helmstedter-nachrichten.de/img/politik/crop216275359/7832609997-w820-cv16_9-q85/5992841527001-videostill-1548249700341.jpg"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta property="fb:pages" content="280434845312597"/> 
<!-- XHTML-Widget 209002985 - Start -->
            <meta name="google-site-verification" content="5bsBogBCvV9n9UN7J3DfvnYkni74lFaed2wSCVmKMho" /><!-- XHTML-Widget 209002985 - End -->
        <!-- XHTML-Widget 205780687 - Start -->
            <script>
jQuery( document ).ready(function() {
   if (typeof jQuery( document ).googleEventTracking !== "undefined") {
     jQuery( document ).googleEventTracking();
   }  
});
</script><!-- XHTML-Widget 205780687 - End -->
        <!-- Google Tag Manager -->
    <script>
        var aboEType = readCookie("pcst_ep") || '';
        var aboPType = readCookie("pcst_pc") || '';
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = 'diesel,feinstaub,politik,umwelt,zro';
        }

        // "sso" cookie is consolidated accross all publications ==> single cookie name to consider!
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");

        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'pageType': 'Artikel'
            ,'pageURL': 'https:\/\/www.helmstedter-nachrichten.de\/videos\/politik\/article216275361\/Feinstaub-Streit-Diese-drei-Dinge-muss-man-jetzt-wissen.html'
            ,'pageCategory': 'Videos'
            ,'pageCategory02': 'Politik'
            ,'pageCategory03': ''
            ,'sectionId': '15649'
            ,'sectionId02': '16553'
            ,'sectionId03': ''
            ,'pageAGOF-IVW': 'videocenter_hn'
            ,'pageAsmi': '83920\/(nachrichten_index)'
            ,'isLoggedIn': loggedIn
            ,'aboEType': aboEType
            ,'aboPType': aboPType
            
                ,'pageArticleID': '216275361'
                ,'pageContentType': 'Video'
                ,'pageSourcePublication': 'multi'
                ,'pageTitle': 'Feinstaub-Streit: Diese drei Dinge muss man jetzt wissen'
                ,'pageTitleOriginal': 'Feinstaub-Streit: Diese drei Dinge muss man jetzt wissen'
                ,'pageDescription': 'Feinstaub: Wie gef\u00E4hrlich ist  er wirklich?'
                ,'pageKeywords': metaDataKeywords
                ,'pageHashtags': ''
                ,'pageTags': ''
                ,'pagePublished': '2019-01-23 14:21:48'
                ,'pageModified': '2019-01-23 15:39:38'
                ,'pageDate': '2019-01-23'
                ,'pageDay': '23'
                ,'pageMonth': '01'
                ,'pageYear': '2019'
                ,'pageAuthor': ''
                ,'pageSource': 'brightcove'
                ,'isPaidContent': 'true'
                ,'pageLengthWords': '0'
                ,'pagePictures': '1'
                ,'pageVideos': '1'
                ,'pageFirstClickFree': 'false'
                ,'pagePrio': '4 - Normal'
            
        });

        var googleTagManagerInterveral = window.setInterval(function() {
            if(document.readyState === 'complete') {
                window.clearInterval(googleTagManagerInterveral);
                if (window.adBlockActive) {
                    window.dataLayer.push({
                        "AdBlock": 'true',
                          "event": 'AdBlocker'
                    });
                } else {
                    window.dataLayer.push({
                        "AdBlock": 'false',
                        "event": 'AdBlocker'
                    });
                }
            }
        }, 500);

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NWRKG3');
    </script>
    <!-- End Google Tag Manager -->
<style>

                /* XHTML-Widget 208996461 - Start */ 

.inline-media .inline-media__caption {
	color: #333;
}

.article .article__body p.frage { 
    font-style: italic;
}

.article .article__body p.fragesteller {
	font-weight: bold;
}


.article .article__body p.antwortgeber {
	font-weight: bold;
}

/* Remove after live-rollout-6.3 */

.socialbar .share-button.rss .share-button__icon:before {
    vertical-align: middle;
}

.teaser.teaser--small .teaser__header {
    padding-top: 0;
}

@media only screen and (max-width: 767px) {
    .teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline {
        float: left;
        margin-left: 1em;
    }
}

.teaser-list--ticker .teaser__date {
    left: -1.5em;
}

.teaser-list--ticker .teaser {
    margin-left: 1.25em;
}

.mediagalery .mediagalery__filters {
    margin-top: inherit;
    padding-top: inherit;
}

@media screen and (-webkit-min-device-pixel-ratio: 2) and (max-width: 767px) {
    .socialbar .socialbar__channels .share-button .share-button__icon,
    .socialbar .share-button .share-button__icon, .socialbar .span.share-button__icon {
        line-height: 1;
    }
}

/* FDC-2658 - start (remove after live-rollout-8.25 */
.lightbox--media .hero-media__caption {
	padding: 1em;
}
@media screen and (max-width: 47.9375em) {
	.lightbox--media .article--media {
		background: #fff;
	}
}
/* FDC-2658 - end */

/* FDC-2636 - start */
.color-bg-white .block-header { 
    background-color: #FFF;
    border-bottom:none;
}
.color-bg-white .block-header .block-header__icon { 
    font-family: "AntennaCondensedBold", 
    sans-serif; 
    font-size: 1.5em;
}

/* FDC-2636 - end */

 /* XHTML-Widget 208996461 - End */
            
</style>
<!-- XHTML-Widget 209266345 - Start -->
            <style>
.ad.ad--stroer .ad__superbanner.ad--desktop {
    position: relative;
    left: 6px;
    top: -2px;
}

#adl_sb_table {
	width: 965px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}

.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before {
		content: "";
}

.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before {
		  content: "";
}

.content-wide .ad--marker {
    height: auto;
}
</style>
 
<script>
	omsv_centered=true; 
	oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
	adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 209266345 - End -->
        <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.helmstedter-nachrichten.de",
                                oms_zone = "nationalnews";
                        </script>

                        <script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 211977069 - Start -->
            <style>
@media screen and (min-width: 767px) {
  .nav-main__flyout .teaser.teaser--medium.teaser--default.teaser--img-vertical .teaser__img.teaser__img--vertical.teaser__img--article img {
    min-height: inherit;
  }
}
</style><!-- XHTML-Widget 211977069 - End -->
        <meta name="GOOGLEBOT" content="NOARCHIVE"/><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-bzv-hn">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWRKG3"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=216275361&amp;type=article&amp;ctxId=16553&amp;pubId=31&amp;cat=video&amp;meta=&amp;title=Feinstaub-Streit%3A+Diese+drei+Dinge+muss+man+jetzt+wissen&amp;url=https%3A%2F%2Fwww.helmstedter-nachrichten.de%2Fvideos%2Fpolitik%2Farticle216275361%2FFeinstaub-Streit-Diese-drei-Dinge-muss-man-jetzt-wissen.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "newsclic",
            "cp": "videocenter_hn",
            "sv": "in"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "VideoObject",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.helmstedter-nachrichten.de\/videos\/politik\/article216275361\/Feinstaub-Streit-Diese-drei-Dinge-muss-man-jetzt-wissen.html"
            },
            "datePublished": "2019-01-23T14:21+0100",
            "dateModified" : "2019-01-23T15:39+0100",
            "headline": "Feinstaub-Streit: Diese drei Dinge muss man jetzt wissen",
            "keywords":["diesel","feinstaub","politik","umwelt","zro"],"description": "Feinstaub: Wie gefährlich ist  er wirklich?",
            "alternativeHeadline" : "Feinstaub-Streit: Diese drei Dinge muss man jetzt wissen",
            "thumbnailUrl": "https:\/\/img.helmstedter-nachrichten.de\/img\/politik\/crop216275359\/5641864843-w1024-cv3_2-q85\/5992841527001-videostill-1548249700341.jpg",
                "uploadDate": "2019-01-23 14:21:48",
                    "duration":"PT17H17M56S",
            "publisher":
            {
                "@type":"Organization",
                "name":"Helmstedter Nachrichten",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.helmstedter-nachrichten.de\/resources\/1548165341\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.helmstedter-nachrichten.de\/img\/politik\/crop216275359\/5641864843-w1024-cv3_2-q85\/5992841527001-videostill-1548249700341.jpg"
                
                    ,"width": 1024,
                    "height": 682
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".article__body"
                }
            ]
            
        }
        </script>
    <div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_superbanner" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
						<div id="oms_gpt_superbanner">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
									</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_skyscraper" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
						<div id="oms_gpt_skyscraper">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')});
									</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_outofpage" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id="oms_gpt_outofpage">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
									</script>
						</div>
					</div>
					</div>

			<div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop">

	<ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://osc.bzv-service.de/portal/webroot/osc_epaper/index"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.helmstedter-nachrichten.de/service/abo-service/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.helmstedter-nachrichten.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.immo38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.auto38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flohmarkt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">flohmarkt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://trauer38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://freude38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.prospekt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 10">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flirt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 11">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.helmstedter-nachrichten.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 12">Anzeigen</a>
</li>			
			</ul></nav>
<div class="header-overlay"></div>

<div class="header-top">

	<button class="nav-main-toggle"></button>

	<ul class="header-top__links socialbar">
    <li>
        <div id="weather" class="weather-link temperature">
            <span class="icon-wetter icon--sun-thin-after"></span><span>0 °C</span>
        </div>
    </li>
    <li>
        <div class="share-button facebook" title="Facebook">
            <a href="//www.facebook.com/helmstedternachrichten.funke/" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button twitter" title="Twitter">
            <a href="//twitter.com/HE_Nachrichten?lang=de" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button rss" title="RSS">
            <a href="?service=rss" class="share-button__icon"></a>
        </div>
    </li>
</ul><a href="https://www.helmstedter-nachrichten.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Braunschweiger Zeitung</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 420 74" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.helmstedter-nachrichten.de/resources/1548165341/img/logo-head.svg" src="https://www.helmstedter-nachrichten.de/resources/1548165341/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<div class="header-top__bzv-logo">
        <a href="https://www.braunschweiger-zeitung.de/" target="_blank">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 310.392 163.069" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" title="BZV - DAS MEDIENHAUS">
		<image xlink:href="https://www.helmstedter-nachrichten.de/resources/1548165341/img/bzv-logo-header.svg" src="https://www.helmstedter-nachrichten.de/resources/1548165341/img/bzv-logo-header.png" x="0" y="0" height="100%" width="100%"></image>
	</svg></a>
</div>

	<a href="https://www.helmstedter-nachrichten.de/suche/"  title="Suche" class="header-mobile-search" data-tracking="header | 2"></a>
<a href="" title="Login" id="header-top-abo" class="header-top-abo">
			<span id="header-top-abo-text" class="header-top-abo-text">Login</span>
		</a>
	</div>


<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
                Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
                <span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
	<div class="form__close remodal-close"></div>
	<fieldset>
		<div class="form__buttons">
			<button class="button button--secondary form__logout">Logout</button>
			<a href="/community/user" class="button button--text button--arrow button--arrow--right button--right">Mein Profil</a>
		</div>
	</fieldset>
</form>
</div>

<div class="search--header">
		<div class="search__body">
			<form action="https://www.helmstedter-nachrichten.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<script>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</script>
<!-- menuCacheKey=131908551-Aug 10, 2016 3:57 PM-16553- -->
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/helmstedt/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.helmstedter-nachrichten.de/helmstedt/menu-3cols-flyout">
						<a href="https://www.helmstedter-nachrichten.de/helmstedt/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Helmstedt</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.helmstedter-nachrichten.de/helmstedt/koenigslutter-umgebung/"  data-tracking="menu - main - level 2 | 1">Königslutter-Umgebung</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/helmstedt/schoeningen-suedkreis/"  data-tracking="menu - main - level 2 | 2">Schöningen-Südkreis</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/helmstedt/lehre-velpke-grasleben/"  data-tracking="menu - main - level 2 | 3">Lehre-Velpke-Grasleben</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/helmstedt/kolumnen/"  data-tracking="menu - main - level 2 | 4">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/regionalsport/helmstedt/"  data-tracking="menu - main - level 2 | 5">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/helmstedt/alarm38/"  data-tracking="menu - main - level 2 | 6">Alarm38</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/region/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.helmstedter-nachrichten.de/region/menu-3cols-flyout">
						<a href="https://www.helmstedter-nachrichten.de/region/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Region</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.helmstedter-nachrichten.de/braunschweig/"  data-tracking="menu - main - level 2 | 7">Braunschweig</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/wolfsburg/"  data-tracking="menu - main - level 2 | 8">Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/gifhorn/"  data-tracking="menu - main - level 2 | 9">Gifhorn</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/wolfenbuettel/"  data-tracking="menu - main - level 2 | 10">Wolfenbüttel</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/salzgitter/"  data-tracking="menu - main - level 2 | 11">Salzgitter</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/peine/"  data-tracking="menu - main - level 2 | 12">Peine</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/kolumnen/"  data-tracking="menu - main - level 2 | 13">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/harz/"  data-tracking="menu - main - level 2 | 14">Harz</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/mitreden/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.helmstedter-nachrichten.de/mitreden/menu-3cols-flyout">
						<a href="https://www.helmstedter-nachrichten.de/mitreden/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Mitreden</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.helmstedter-nachrichten.de/mitreden/reden-sie-mit/"  data-tracking="menu - main - level 2 | 15">Reden Sie mit</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/mitreden/antworten/"  data-tracking="menu - main - level 2 | 16">Antworten</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/mitreden/kommentare/"  data-tracking="menu - main - level 2 | 17">Kommentare</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/mitreden/ihre-meinung/"  data-tracking="menu - main - level 2 | 18">Ihre Meinung</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/mitreden/pro-und-contra/"  data-tracking="menu - main - level 2 | 19">Pro &amp; Contra</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/mitreden/ombudsrat/"  data-tracking="menu - main - level 2 | 20">Ombudsrat</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.helmstedter-nachrichten.de/sport/menu-3cols-flyout">
						<a href="https://www.helmstedter-nachrichten.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Sport</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/vfl-wolfsburg/"  data-tracking="menu - main - level 2 | 21">VfL Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/ehc-wolfsburg/"  data-tracking="menu - main - level 2 | 22">Grizzlys Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/eintracht-braunschweig/"  data-tracking="menu - main - level 2 | 23">Eintracht Braunschweig</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/loewen/"  data-tracking="menu - main - level 2 | 24">Löwen</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/lions/"  data-tracking="menu - main - level 2 | 25">Lions</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/regionalsport/"  data-tracking="menu - main - level 2 | 26">Regionalsport</a>
</li>
<li class="">
	<a href="https://sportticker.helmstedter-nachrichten.de/"  data-tracking="menu - main - level 2 | 27">Live-Ticker</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/fussball/"  data-tracking="menu - main - level 2 | 28">Fußball</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/mehr-sport/"  data-tracking="menu - main - level 2 | 29">Mehr Sport</a>
</li>
<li class="">
	<a href="https://sporttabellen.helmstedter-nachrichten.de/"  data-tracking="menu - main - level 2 | 30">Tabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.helmstedter-nachrichten.de/politik/menu-3cols-flyout">
						<a href="https://www.helmstedter-nachrichten.de/politik/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Politik</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.helmstedter-nachrichten.de/politik/inland/"  data-tracking="menu - main - level 2 | 31">Inland</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/politik/ausland/"  data-tracking="menu - main - level 2 | 32">Ausland</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.helmstedter-nachrichten.de/wirtschaft/menu-3cols-flyout">
						<a href="https://www.helmstedter-nachrichten.de/wirtschaft/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Wirtschaft</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.moneyspecial.de/3464/"  target="_blank" data-tracking="menu - main - level 2 | 33">Börse</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.helmstedter-nachrichten.de/kultur/menu-3cols-flyout">
						<a href="https://www.helmstedter-nachrichten.de/kultur/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Kultur</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.helmstedter-nachrichten.de/kultur/buehne/"  data-tracking="menu - main - level 2 | 34">Bühne</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/kultur/musik/"  data-tracking="menu - main - level 2 | 35">Musik</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/kultur/ausstellungen/"  data-tracking="menu - main - level 2 | 36">Ausstellungen</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/kultur/kino/"  data-tracking="menu - main - level 2 | 37">Kino</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/mehr/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.helmstedter-nachrichten.de/mehr/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Mehr</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.helmstedter-nachrichten.de/niedersachsen/"  data-tracking="menu - main - level 1 | 9">Niedersachsen</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/panorama/"  data-tracking="menu - main - level 1 | 10">Panorama</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/leute/"  data-tracking="menu - main - level 1 | 11">Leute</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/wissen/"  data-tracking="menu - main - level 1 | 12">Wissen</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/kindernachrichten/"  data-tracking="menu - main - level 1 | 13">Kindernachrichten</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/medienprojekte/"  data-tracking="menu - main - level 1 | 14">Medienprojekte</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.helmstedter-nachrichten.de/verbraucher/"  data-tracking="menu - main - level 1 | 15">Verbraucher</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/reise/"  data-tracking="menu - main - level 1 | 16">Reise</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/auto/"  data-tracking="menu - main - level 1 | 17">Auto</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/immobilien/"  data-tracking="menu - main - level 1 | 18">Immobilien</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/beruf-und-bildung/"  data-tracking="menu - main - level 1 | 19">Beruf &amp; Bildung</a>
</li>
													<li>
														<a href="/themen/"  data-tracking="menu - main - level 1 | 20">Themen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.helmstedter-nachrichten.de/fotos/"  data-tracking="menu - main - level 1 | 21">Fotos</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/videos/"  class=" nav-main__anchor--active" data-tracking="menu - main - level 1 | 22">Videos</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/service/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.helmstedter-nachrichten.de/service/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Service</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.helmstedter-nachrichten.de/wetter/"  data-tracking="menu - main - level 1 | 24">Wetter</a>
</li>
													<li>
														<a href="/stauticker/"  data-tracking="menu - main - level 1 | 25">Stauticker</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/service/freizeit-tipps/"  data-tracking="menu - main - level 1 | 26">Freizeit-Tipps</a>
</li>
													<li>
														<a href="/gewinnspiele"  data-tracking="menu - main - level 1 | 27">Gewinnspiele</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.helmstedter-nachrichten.de/service/abo-service/"  data-tracking="menu - main - level 1 | 28">Abo-Service</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/anzeigen/"  data-tracking="menu - main - level 1 | 29">Anzeigen</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/online-werbung/"  data-tracking="menu - main - level 1 | 30">Online-Werbung</a>
</li>
													<li>
														<a href="https://leserreisen.bzv-service.de/"  target="_blank" data-tracking="menu - main - level 1 | 31">Leserreisen</a>
</li>
													<li>
														<a href="https://www.globista.de/"  target="_blank" data-tracking="menu - main - level 1 | 32">GLOBISTA Reisen</a>
</li>
													<li>
														<a href="https://www.konzertkasse.de/"  target="_blank" data-tracking="menu - main - level 1 | 33">Konzertkasse</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/redaktion/"  data-tracking="menu - main - level 1 | 34">Redaktion</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/ueber-uns/"  data-tracking="menu - main - level 1 | 35">Über uns</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://immo38.de/"  data-tracking="menu - main - level 1 | 36">immo38</a>
</li>
													<li>
														<a href="https://job38.de/"  data-tracking="menu - main - level 1 | 37">job38</a>
</li>
													<li>
														<a href="https://www.auto38.de/"  target="_blank" data-tracking="menu - main - level 1 | 38">auto38</a>
</li>
													<li>
														<a href="https://www.flohmarkt38.de/gesamtregion-38/"  data-tracking="menu - main - level 1 | 39">flohmarkt38</a>
</li>
													<li>
														<a href="https://trauer38.de"  data-tracking="menu - main - level 1 | 40">trauer38</a>
</li>
													<li>
														<a href="https://freude38.de"  target="_blank" data-tracking="menu - main - level 1 | 41">freude38</a>
</li>
													<li>
														<a href="https://www.prospekt38.de/"  target="_blank" data-tracking="menu - main - level 1 | 42">prospekt38</a>
</li>
													<li>
														<a href="https://www.flirt38.de/"  target="_blank" data-tracking="menu - main - level 1 | 43">flirt38</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.standort38.de/"  target="_blank" data-tracking="menu - main - level 1 | 44">standort38</a>
</li>
													<li>
														<a href="https://szene38.de/"  target="_blank" data-tracking="menu - main - level 1 | 45">szene38</a>
</li>
													<li>
														<a href="https://studi38.de/"  target="_blank" data-tracking="menu - main - level 1 | 46">studi38</a>
</li>
													<li>
														<a href="https://www.alarm38.de/"  target="_blank" data-tracking="menu - main - level 1 | 47">alarm38</a>
</li>
													<li>
														<a href="https://www.idee38.de/"  target="_blank" data-tracking="menu - main - level 1 | 48">idee38</a>
</li>
													</ul> 
										</div>
					</li>
			</ul><form class="nav-search" action="https://www.helmstedter-nachrichten.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <ul class="nav-meta nav-meta--service-mobile"><li class=" nav-main__item--level1">
					<a href="https://osc.bzv-service.de/portal/webroot/osc_epaper/index"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 49">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.helmstedter-nachrichten.de/service/abo-service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 50">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.helmstedter-nachrichten.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 51">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.immo38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 52">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 53">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.auto38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 54">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flohmarkt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 55">flohmarkt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://trauer38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 56">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://freude38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 57">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.prospekt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 58">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flirt38.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 59">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.helmstedter-nachrichten.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 60">Anzeigen</a>
</li>			
			</ul></nav>

<script>

    (function ($) {
        $(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
        $(".nav-main").menuFlyout({lazyOffset: 300});
    })(jQuery);

</script>
<!-- XHTML-Widget 207652701 - Start -->
            <script>
	jQuery(document).ready(function() {
		jQuery("#weather").portalWeather({proxyPath: "/nr/proxy/", city: "Helmstedt", plz: "38350"});
		jQuery("#weather").on("click", function() {
			location.href="/wetter/";
		});
	});
</script><!-- XHTML-Widget 207652701 - End -->
        <script>
	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.helmstedter-nachrichten.de/?widgetid=208165897&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.helmstedter-nachrichten.de/?widgetid=208165897&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.helmstedter-nachrichten.de/?widgetid=208732119&view=image-open&art=216275361&sec=16553&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
            <a href="/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">Home</span></a> • </span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="/video/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">Video</span></a></span>
                </div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_billboard" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id="oms_gpt_billboard">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')});
									</script>
						</div>
					</div>
					</div>

			<!-- XHTML-Widget 208159797 - Start -->
            <style type="text/css">
	 .socialbar .share-button.print .share-button__icon  { display:none; }
</style><!-- XHTML-Widget 208159797 - End -->
        <div class="content-wide ">
	<div class="content-wide__column ">
		<div class="teaser-container teaser-container--background content--default-background vspace clearfix  color-bg-white"><div class="block-header block-header--type-b block-header--font-big block-header--border-bottom">
			<span class="block-header__icon">
				Feinstaub-Streit: Diese drei Dinge muss man jetzt wissen</span>
		</div>
	<figure class="hero-img video-opener video-opener--background  color-bg-white" id="fwid0">


		<div id="video_container_fwid1_1548254787513" class="video video-brightcove">
            <div class="video__content">
                <!-- videoPlayerBrightcove.tag: autoplay = false; do not using autoplay config! -->
<style>
    .vjs-fullscreen .vjs-tech {
        height: 100% !important;
        width: 100% !important;
    }
</style>

<div class="player_brightcove_rendered" style="display: block; position: relative; margin-bottom:10px; width: 100%; padding-bottom: 56.25%;">
    <div style="display:block;" itemscope itemtype="http://schema.org/VideoObject">
                <h2 class="microdata"><span itemprop="name">Feinstaub-Streit: Diese drei Dinge muss man jetzt wissen</span></h2>
                <meta itemprop="duration" content="PT17H17M56S" />
                <meta itemprop="thumbnailUrl" content="https://img.helmstedter-nachrichten.de/img/politik/crop216275359/7832609997-w820-cv16_9-q85/5992841527001-videostill-1548249700341.jpg" />
                <meta itemprop="uploadDate" content="2019-01-23 14:21:48" />
                <video id="video-5992841527001" style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"
                               data-account="4332409863001"
                               data-player="SyMbyFFc"
                               data-embed="default"
                               class="video-js" controls=""
                               playsinline
                               data-video-id="5992841527001"
                               id="videoplayer-5992841527001"
                               preload="metadata"
                               muted
                        ></video>
                    <span class="microdata"><span itemprop="description">Feinstaub: Wie gefährlich ist  er wirklich?</span></span>
                <script>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</script>
</div>
        </div>

</div>
        </div>
    <figcaption class="hero-media__caption">

			<div class="video-autoplay">
					<input type="checkbox" name="checkbox" id="video-fwid0" value="value">
					<label class="video-autoplay-button" for="video-fwid0"></label>
					<script>

						jQuery("#video-fwid0").videoAutoplay();
					
</script>
</div>
			<div class="socialbar " id="socialbar_fwid3" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Feinstaub-Streit%3A+Diese+drei+Dinge+muss+man+jetzt+wissen%0Ahttps%3A%2F%2Fwww.helmstedter-nachrichten.de%2F216275361%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Feinstaub-Streit: Diese drei Dinge muss man jetzt wissen" data-url="https://www.helmstedter-nachrichten.de/216275361?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.helmstedter-nachrichten.de/216275361?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Feinstaub-Streit: Diese drei Dinge muss man jetzt wissen" data-url="https://www.helmstedter-nachrichten.de/216275361?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button google-plus" title="Google+" data-text="Feinstaub-Streit: Diese drei Dinge muss man jetzt wissen" data-url="https://www.helmstedter-nachrichten.de/216275361?utm_source=GooglePlus&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(216275361)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid3").stickyContent();
				
				jQuery("#socialbar_fwid3 .print").print();
			});
		
</script>
<span class="hero-media__caption-datum">Mi, 23.01.2019, 14.21 Uhr</span>
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">Feinstaub: Wie gefährlich ist  er wirklich?</p>
					</figcaption>
	</figure>
	<div class="hero-img__caption-toggle  color-bg-white" data-slider data-slider-target-id="caption-toggle">
		Beschreibung anzeigen
	</div>
	</div></div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<div class="content--teaser--container clearfix   teaser-container--background " id="fwid4">

	<div class="block-header block-header--type-b">

		<span class="block-header__icon">Videos</span>

		</div>
<div class="mediagalery collapsable__content">

	<div class="mediagalery__content">

		<div class="mediagalery__content__pagination--top">
			<div class="paging" id="fwid4_paging_fwid5">

		<span class="paging__description">Seite:</span>

		<a href="https://www.helmstedter-nachrichten.de/videos/politik/?page=1#fwid4" data-ajax-url="https://www.helmstedter-nachrichten.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=216275361&amp;sec=16553&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=1" title="Seite 1" class="paging__page active">1</a>
				<a href="https://www.helmstedter-nachrichten.de/videos/politik/?page=2#fwid4" data-ajax-url="https://www.helmstedter-nachrichten.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=216275361&amp;sec=16553&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="Seite 2" class="paging__page">2</a>
				<a href="https://www.helmstedter-nachrichten.de/videos/politik/?page=3#fwid4" data-ajax-url="https://www.helmstedter-nachrichten.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=216275361&amp;sec=16553&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=3" title="Seite 3" class="paging__page">3</a>
				<a href="https://www.helmstedter-nachrichten.de/videos/politik/?page=4#fwid4" data-ajax-url="https://www.helmstedter-nachrichten.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=216275361&amp;sec=16553&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=4" title="Seite 4" class="paging__page">4</a>
				<a href="https://www.helmstedter-nachrichten.de/videos/politik/?page=5#fwid4" data-ajax-url="https://www.helmstedter-nachrichten.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=216275361&amp;sec=16553&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=5" title="Seite 5" class="paging__page">5</a>
				<a href="https://www.helmstedter-nachrichten.de/videos/politik/?page=2#fwid4" data-ajax-url="https://www.helmstedter-nachrichten.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=216275361&amp;sec=16553&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="nächste Seite" class="paging__control paging__control__next"></a>
		</div>

	<script type="text/javascript">
		/* <![CDATA[ */
			jQuery("#fwid4_paging_fwid5 a").ajaxLink({
				"target": "#fwid4"
			});
			
				jQuery("#fwid4_paging_fwid5 a").click(function (e) {
					jQuery(window).scrollTop(jQuery("#fwid4").offset().top - 5);
				});
			
		/* ]]> */
		</script>
	</div>

		<div class="mediagalery__content__items">
			<div class="teaser-list--image--quadcolumn">

			<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.helmstedter-nachrichten.de/videos/politik/article216273947/Mann-streitet-vor-Gericht-Sind-Frauenparkplaetze-zulaessig.html"  title="Mann streitet vor Gericht: Sind Frauenparkplätze zulässig?" data-tracking="contentteaser - teaser_gallery | 1" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop216273945/5150658254-w420-cv3_2-q85/5992779860001-videostill-1548241312153.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop216273945/7838017776-w312-cv3_2-q85/5992779860001-videostill-1548241312153.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop216273945/6316758436-w253-cv3_2-q85/5992779860001-videostill-1548241312153.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.helmstedter-nachrichten.de/resources/1548165341/img/placeholder.png" alt="Mann streitet vor Gericht: Sind Frauenparkplätze zulässig?" title="Mann streitet vor Gericht: Sind Frauenparkplätze zulässig?" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">23.01.2019</span>
							<span class="teaser__headline">Mann streitet vor Gericht: Sind Frauenparkplätze zulässig?</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.helmstedter-nachrichten.de/videos/politik/article216271739/Runter-vom-Gas-Drei-gute-Gruende-fuer-ein-Tempolimit.html"  title="Runter vom Gas: Drei gute Gründe für ein Tempolimit" data-tracking="contentteaser - teaser_gallery | 2" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop216271737/5100652490-w420-cv3_2-q85/5992538504001-videostill-1548192951771.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop216271737/8178013540-w312-cv3_2-q85/5992538504001-videostill-1548192951771.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop216271737/6656754200-w253-cv3_2-q85/5992538504001-videostill-1548192951771.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.helmstedter-nachrichten.de/resources/1548165341/img/placeholder.png" alt="Runter vom Gas: Drei gute Gründe für ein Tempolimit" title="Runter vom Gas: Drei gute Gründe für ein Tempolimit" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">22.01.2019</span>
							<span class="teaser__headline">Runter vom Gas: Drei gute Gründe für ein Tempolimit</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.helmstedter-nachrichten.de/videos/politik/article216218245/May-gescheitert-vier-Szenarien-wie-der-Brexit-jetzt-weiter-gehen-koennte.html"  title="May gescheitert – vier Szenarien, wie der Brexit jetzt weiter gehen könnte" data-tracking="contentteaser - teaser_gallery | 3" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop216218243/4020654421-w420-cv3_2-q85/5989592823001-videostill-1547582195644.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop216218243/3068018391-w312-cv3_2-q85/5989592823001-videostill-1547582195644.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop216218243/1586752269-w253-cv3_2-q85/5989592823001-videostill-1547582195644.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.helmstedter-nachrichten.de/resources/1548165341/img/placeholder.png" alt="May gescheitert – vier Szenarien, wie der Brexit jetzt weiter gehen könnte" title="May gescheitert – vier Szenarien, wie der Brexit jetzt weiter gehen könnte" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">15.01.2019</span>
							<span class="teaser__headline">May gescheitert – vier Szenarien, wie der Brexit jetzt weiter…</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.helmstedter-nachrichten.de/videos/politik/article216187097/Video-zeigt-Angriff-auf-den-AfD-Politiker-Frank-Magnitz.html"  title="Video zeigt Angriff auf den AfD-Politiker Frank Magnitz" data-tracking="contentteaser - teaser_gallery | 4" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop216187095/288065267-w420-cv3_2-q85/5988372378001-videostill-1547218590788.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop216187095/9208015763-w312-cv3_2-q85/5988372378001-videostill-1547218590788.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop216187095/7686756423-w253-cv3_2-q85/5988372378001-videostill-1547218590788.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.helmstedter-nachrichten.de/resources/1548165341/img/placeholder.png" alt="Video zeigt Angriff auf den AfD-Politiker Frank Magnitz" title="Video zeigt Angriff auf den AfD-Politiker Frank Magnitz" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">11.01.2019</span>
							<span class="teaser__headline">Video zeigt Angriff auf den AfD-Politiker Frank Magnitz</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.helmstedter-nachrichten.de/videos/politik/article216178409/Liebe-und-Sex-Vier-Vorsaetze-fuer-eine-bessere-Beziehung.html"  title="Liebe und Sex : Vier Vorsätze für eine bessere Beziehung" data-tracking="contentteaser - teaser_gallery | 5" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop216178609/2340652277-w420-cv3_2-q85/5987914036001-videostill-1547134334125.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop216178609/8568013753-w312-cv3_2-q85/5987914036001-videostill-1547134334125.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop216178609/0086754413-w253-cv3_2-q85/5987914036001-videostill-1547134334125.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.helmstedter-nachrichten.de/resources/1548165341/img/placeholder.png" alt="Liebe und Sex : Vier Vorsätze für eine bessere Beziehung" title="Liebe und Sex : Vier Vorsätze für eine bessere Beziehung" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">10.01.2019</span>
							<span class="teaser__headline">Liebe und Sex : Vier Vorsätze für eine bessere Beziehung</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.helmstedter-nachrichten.de/videos/politik/article216169563/So-isst-Deutschland-und-das-kommt-bei-der-Erna-hrungsministerin-auf-den-Teller.html"  title="So isst Deutschland – und das kommt bei der Ernährungsministerin auf den Teller" data-tracking="contentteaser - teaser_gallery | 6" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop216169561/7690654393-w420-cv3_2-q85/5987515192001-videostill-1547044484375.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop216169561/5278011637-w312-cv3_2-q85/5987515192001-videostill-1547044484375.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop216169561/6226752297-w253-cv3_2-q85/5987515192001-videostill-1547044484375.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.helmstedter-nachrichten.de/resources/1548165341/img/placeholder.png" alt="So isst Deutschland – und das kommt bei der Ernährungsministerin auf den Teller" title="So isst Deutschland – und das kommt bei der Ernährungsministerin auf den Teller" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">09.01.2019</span>
							<span class="teaser__headline">So isst Deutschland – und das kommt bei der…</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.helmstedter-nachrichten.de/videos/panorama/article216096923/2018-Die-sieben-wichtigsten-politischen-Momente-in-Deutschland.html"  title="2018: Die sieben wichtigsten politischen Momente in Deutschland " data-tracking="contentteaser - teaser_gallery | 7" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.helmstedter-nachrichten.de/img/panorama/crop216096921/991065586-w420-cv3_2-q85/5984123518001-videostill-1545997076106.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/panorama/crop216096921/778801680-w312-cv3_2-q85/5984123518001-videostill-1545997076106.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/panorama/crop216096921/03467520-w253-cv3_2-q85/5984123518001-videostill-1545997076106.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.helmstedter-nachrichten.de/resources/1548165341/img/placeholder.png" alt="2018: Die sieben wichtigsten politischen Momente in Deutschland " title="2018: Die sieben wichtigsten politischen Momente in Deutschland " width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">28.12.2018</span>
							<span class="teaser__headline">2018: Die sieben wichtigsten politischen Momente in Deutschland</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.helmstedter-nachrichten.de/videos/politik/article216025353/The-Voice-of-Germany-Finale-Backstage-mit-Supercoach-Jess-Glynne.html"  title="&#034;The Voice of Germany&#034;-Finale: Backstage mit Supercoach Jess Glynne" data-tracking="contentteaser - teaser_gallery | 8" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop216025365/2190658386-w420-cv3_2-q85/5979987925001-videostill-1544951941677.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop216025365/4398017644-w312-cv3_2-q85/5979987925001-videostill-1544951941677.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop216025365/2876758304-w253-cv3_2-q85/5979987925001-videostill-1544951941677.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.helmstedter-nachrichten.de/resources/1548165341/img/placeholder.png" alt="The Voice of Germany-Finale: Backstage mit Supercoach Jess Glynne" title="The Voice of Germany-Finale: Backstage mit Supercoach Jess Glynne" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">16.12.2018</span>
							<span class="teaser__headline">&#034;The Voice of Germany&#034;-Finale: Backstage mit Supercoach Jess…</span>
						</h3>
					</a>
</article>

				</div>
		</div>

		<div class="mediagalery__content__pagination--bottom">
			<div class="paging" id="fwid4_paging_fwid6">

		<span class="paging__description">Seite:</span>

		<a href="https://www.helmstedter-nachrichten.de/videos/politik/?page=1#fwid4" data-ajax-url="https://www.helmstedter-nachrichten.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=216275361&amp;sec=16553&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=1" title="Seite 1" class="paging__page active">1</a>
				<a href="https://www.helmstedter-nachrichten.de/videos/politik/?page=2#fwid4" data-ajax-url="https://www.helmstedter-nachrichten.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=216275361&amp;sec=16553&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="Seite 2" class="paging__page">2</a>
				<a href="https://www.helmstedter-nachrichten.de/videos/politik/?page=3#fwid4" data-ajax-url="https://www.helmstedter-nachrichten.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=216275361&amp;sec=16553&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=3" title="Seite 3" class="paging__page">3</a>
				<a href="https://www.helmstedter-nachrichten.de/videos/politik/?page=4#fwid4" data-ajax-url="https://www.helmstedter-nachrichten.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=216275361&amp;sec=16553&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=4" title="Seite 4" class="paging__page">4</a>
				<a href="https://www.helmstedter-nachrichten.de/videos/politik/?page=5#fwid4" data-ajax-url="https://www.helmstedter-nachrichten.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=216275361&amp;sec=16553&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=5" title="Seite 5" class="paging__page">5</a>
				<a href="https://www.helmstedter-nachrichten.de/videos/politik/?page=2#fwid4" data-ajax-url="https://www.helmstedter-nachrichten.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=216275361&amp;sec=16553&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="nächste Seite" class="paging__control paging__control__next"></a>
		</div>

	<script type="text/javascript">
		/* <![CDATA[ */
			jQuery("#fwid4_paging_fwid6 a").ajaxLink({
				"target": "#fwid4"
			});
			
				jQuery("#fwid4_paging_fwid6 a").click(function (e) {
					jQuery(window).scrollTop(jQuery("#fwid4").offset().top - 5);
				});
			
		/* ]]> */
		</script>
	</div>

	</div>
</div></div>
</div>
</div><div class="content-with-sidebar clearfix ">
	<div class="content">
				<div class="content__column">
					<div class="content--teaser--container clearfix   teaser-container--background ">

	<div class="block-header block-header--type-b">

		<span class="block-header__icon">Meistgesehene Videos</span>

		</div>
<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid7">

		<ul class="carousel__list no-list-style" id="carousel-fwid7-slider">

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.helmstedter-nachrichten.de/videos/panorama/article216269571/Brunnenrettung.html"  title="Julen im Brunnen: Darum ist die Rettung so schwierig" data-tracking="contentteaser - carousel_multi | 1" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.helmstedter-nachrichten.de/img/panorama/crop216269569/0261569520-w350-cv16_9-q85/5992418826001-videostill-1548174158495.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.helmstedter-nachrichten.de/resources/1548165341/img/placeholder.png" alt="Julen im Brunnen: Darum ist die Rettung so schwierig" title="Julen im Brunnen: Darum ist die Rettung so schwierig" width="350" height="196" class=""/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Julen im Brunnen: Darum ist die Rettung so schwierig</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.helmstedter-nachrichten.de/videos/politik/article216275361/Feinstaub-Streit-Diese-drei-Dinge-muss-man-jetzt-wissen.html"  title="Feinstaub-Streit: Diese drei Dinge muss man jetzt wissen" data-tracking="contentteaser - carousel_multi | 2" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop216275359/0241563365-w350-cv16_9-q85/5992841527001-videostill-1548249700341.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.helmstedter-nachrichten.de/resources/1548165341/img/placeholder.png" alt="Feinstaub-Streit: Diese drei Dinge muss man jetzt wissen" title="Feinstaub-Streit: Diese drei Dinge muss man jetzt wissen" width="350" height="196" class=""/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Feinstaub-Streit: Diese drei Dinge muss man jetzt wissen</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.helmstedter-nachrichten.de/panorama/article216275133/Plastik-statt-Fische.html"  title="Plastik statt Fische" data-tracking="contentteaser - carousel_multi | 3" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.helmstedter-nachrichten.de/img/panorama/crop216275131/7201565777-w350-cv16_9-q85/5992848242001-videostill-1548248151066.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.helmstedter-nachrichten.de/resources/1548165341/img/placeholder.png" alt="Plastik statt Fische" title="Plastik statt Fische" width="350" height="196" class=""/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Plastik statt Fische</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.helmstedter-nachrichten.de/politik/article216274727/Aussenminister-Maas-will-neuen-Umgang-mit-den-USA.html"  title="Außenminister Maas will neuen Umgang mit den USA" data-tracking="contentteaser - carousel_multi | 4" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.helmstedter-nachrichten.de/img/politik/crop216274725/2111569716-w350-cv16_9-q85/5992813860001-videostill-1548244957193.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.helmstedter-nachrichten.de/resources/1548165341/img/placeholder.png" alt="Außenminister Maas will neuen Umgang mit den USA" title="Außenminister Maas will neuen Umgang mit den USA" width="350" height="196" class=""/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Außenminister Maas will neuen Umgang mit den USA</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.helmstedter-nachrichten.de/panorama/article216274333/Weltjugendtag-in-Panama-begonnen.html"  title="Weltjugendtag in Panama begonnen" data-tracking="contentteaser - carousel_multi | 5" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.helmstedter-nachrichten.de/img/panorama/crop216274331/7331567385-w350-cv16_9-q85/5992808964001-videostill-1548243129501.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.helmstedter-nachrichten.de/resources/1548165341/img/placeholder.png" alt="Weltjugendtag in Panama begonnen" title="Weltjugendtag in Panama begonnen" width="350" height="196" class=""/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Weltjugendtag in Panama begonnen</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.helmstedter-nachrichten.de/panorama/article216274215/Heftige-Buschbraende-in-Tasmanien.html"  title="Heftige Buschbrände in Tasmanien" data-tracking="contentteaser - carousel_multi | 6" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.helmstedter-nachrichten.de/img/panorama/crop216274213/6821569204-w350-cv16_9-q85/5992798024001-videostill-1548242400189.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.helmstedter-nachrichten.de/resources/1548165341/img/placeholder.png" alt="Heftige Buschbrände in Tasmanien" title="Heftige Buschbrände in Tasmanien" width="350" height="196" class=""/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Heftige Buschbrände in Tasmanien</span>
									</h3>
							</a>
</article>

					</li>

			</ul>
	</div>
</div>

<script>

	jQuery(document).ready(function() {

		var opts_desktop = {
				slideWidth: 215,
				minSlides: 1,
				maxSlides: 4,
				slideMargin: 22,
				shrinkItems: true,
				moveSlides: 1,
				adaptiveHeight: true,
				prevText: "",
				nextText: ""
		};

		var opts_mobile = {};

		jQuery.extend(opts_mobile, opts_desktop, {
			slideWidth: (jQuery(window).width() - 70),
			maxSlides: 1,
			preventDefaultSwipeY: false
		});

		var slider = {};

		if ( jQuery.utils.isMobileByWidth() ) {
			slider = jQuery("#carousel-fwid7-slider").bxSlider(opts_mobile);
		}
		else {
			slider = jQuery("#carousel-fwid7-slider").bxSlider(opts_desktop);
		}

		jQuery(window).on("resize", function(e) {
			if(jQuery.utils.isMobileByWidth()) {
				slider.reloadSlider(opts_mobile);
			}
		});
	});

</script>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_rectangle" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id="oms_gpt_rectangle">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle')});
									</script>
						</div>
					</div>
					</div>

			</div>
			</div>
		</div><div class="content-wide ">
	<div class="content-wide__column ">
		<div class="content--teaser--container clearfix   teaser-container--background " id="fwid8">

	<div class="block-header block-header--type-b">

		<span class="block-header__icon">Video-Tipps der Redaktion</span>

		</div>
<div class="mediagalery collapsable__content">

	<div class="mediagalery__content">

		<div class="mediagalery__content__pagination--top">
			</div>

		<div class="mediagalery__content__items">
			<div class="teaser-list--image--tripplecolumn">

			<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.helmstedter-nachrichten.de/wirtschaft/article215296375/Grosses-Interesse-an-VW-Anlegerprozess.html"  title="Großes Interesse an VW-Anlegerprozess in Braunschweig" data-tracking="contentteaser - teaser_gallery | 9" data-widget="Video - Block - Tipps der Redaktion"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.helmstedter-nachrichten.de/img/wirtschaft/crop215296373/8860651432-w420-cv3_2-q85/5832997847001-videostill-1536585236806.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/wirtschaft/crop215296373/5608019834-w312-cv3_2-q85/5832997847001-videostill-1536585236806.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/wirtschaft/crop215296373/1316759174-w253-cv3_2-q85/5832997847001-videostill-1536585236806.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.helmstedter-nachrichten.de/resources/1548165341/img/placeholder.png" alt="Großes Interesse an VW-Anlegerprozess in Braunschweig" title="Großes Interesse an VW-Anlegerprozess in Braunschweig" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">10.09.2018</span>
							<span class="teaser__headline">Großes Interesse an VW-Anlegerprozess in Braunschweig</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.helmstedter-nachrichten.de/panorama/article215026945/Weinlese-in-Rheinhessen-beginnt-wegen-Hitze-ungewoehnlich-frueh.html"  title="Weinlese in Rheinhessen beginnt wegen Hitze ungewöhnlich früh" data-tracking="contentteaser - teaser_gallery | 10" data-widget="Video - Block - Tipps der Redaktion"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.helmstedter-nachrichten.de/img/panorama/crop215026943/271065774-w420-cv3_2-q85/5818692368001-videostill-1533578897188.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/panorama/crop215026943/234801492-w312-cv3_2-q85/5818692368001-videostill-1533578897188.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/panorama/crop215026943/9576759832-w253-cv3_2-q85/5818692368001-videostill-1533578897188.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.helmstedter-nachrichten.de/resources/1548165341/img/placeholder.png" alt="Weinlese in Rheinhessen beginnt wegen Hitze ungewöhnlich früh" title="Weinlese in Rheinhessen beginnt wegen Hitze ungewöhnlich früh" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">06.08.2018</span>
							<span class="teaser__headline">Weinlese in Rheinhessen beginnt wegen Hitze ungewöhnlich früh</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.helmstedter-nachrichten.de/videos/panorama/article215085099/Diese-Lebensmittel-sind-am-schaedlichsten-fuers-Klima.html"  title="Diese Lebensmittel sind am schädlichsten fürs Klima" data-tracking="contentteaser - teaser_gallery | 11" data-widget="Video - Block - Tipps der Redaktion"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.helmstedter-nachrichten.de/img/panorama/crop216232643/8670651765-w420-cv3_2-q85/5821833068001-videostill-1547741013057.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/panorama/crop216232643/4598014265-w312-cv3_2-q85/5821833068001-videostill-1547741013057.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/panorama/crop216232643/7686754925-w253-cv3_2-q85/5821833068001-videostill-1547741013057.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.helmstedter-nachrichten.de/resources/1548165341/img/placeholder.png" alt="Diese Lebensmittel sind am schädlichsten fürs Klima" title="Diese Lebensmittel sind am schädlichsten fürs Klima" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">14.08.2018</span>
							<span class="teaser__headline">Diese Lebensmittel sind am schädlichsten fürs Klima</span>
						</h3>
					</a>
</article>

				</div>
		</div>

		<div class="mediagalery__content__pagination--bottom">
			</div>

	</div>
</div></div>
</div>
</div></main>

            <footer class="footer">
                <div class="nav-legal">
		<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/impressum/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 1">Impressum &amp; Kontakt</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/datenschutzerklaerung/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 2">Datenschutzerklärung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/nutzungsbedingungen/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 3">Leserfoto-Upload</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/netiquette/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 4">Netiquette</a>
</div>

				</div>

			</div>
<!-- XHTML-Widget 208091523 - Start -->
            <div class="footer__row footer__row--no-border footer__row--publisher">
    <div class="footer__column">
        <div class="block-header block-header--small">
            <img src="/resources/img/bzv-logo-footer.png" alt="BZV" title="BZV - DAS MEDIENHAUS" class="footer__logo">
            <p class="footer__column--grey">&nbsp;<br>© BZV Medienhaus GmbH</p>
        </div>
    </div>
</div><!-- XHTML-Widget 208091523 - End -->
        <div class="footer__row">
		<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Nachrichtenportale</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://braunschweiger-zeitung.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 1">braunschweiger-zeitung.de</a>
</li>
	<li>
			<a href="https://wolfsburger-nachrichten.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 2">wolfsburger-nachrichten.de</a>
</li>
	<li>
			<a href="https://salzgitter-zeitung.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 3">salzgitter-zeitung.de</a>
</li>
	<li>
			<a href="https://gifhorner-rundschau.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 4">gifhorner-rundschau.de</a>
</li>
	<li>
			<a href="https://helmstedter-nachrichten.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 5">helmstedter-nachrichten.de</a>
</li>
	<li>
			<a href="https://peiner-nachrichten.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 6">peiner-nachrichten.de</a>
</li>
	<li>
			<a href="https://wolfenbuetteler-zeitung.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 7">wolfenbuetteler-zeitung.de</a>
</li>
	<li>
			<a href="https://harzkurier.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 8">harzkurier.de</a>
</li>
	<li>
			<a href="https://osc.bzv-service.de/portal/webroot/osc_epaper/index"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">E-Paper</a>
</li>
	<li>
			<a href="/service/abo-service/online/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Digital-Abo</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Special Interests</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.standort38.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">standort38.de</a>
</li>
	<li>
			<a href="https://szene38.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">szene38.de</a>
</li>
	<li>
			<a href="https://www.neue-braunschweiger.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">neue-braunschweiger.de</a>
</li>
	<li>
			<a href="https://www.neue-helmstedter.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">neue-helmstedter.de</a>
</li>
	<li>
			<a href="https://www.neue-wolfsburger.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">neue-wolfsburger.de</a>
</li>
	<li>
			<a href="https://www.raketenstart.tv"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">raketenstart.tv</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Marktplätze</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://immo38.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">immo38.de</a>
</li>
	<li>
			<a href="https://job38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 18">job38.de</a>
</li>
	<li>
			<a href="https://www.auto38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 19">auto38.de</a>
</li>
	<li>
			<a href="https://www.flohmarkt38.de/gesamtregion-38/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 20">flohmarkt38.de</a>
</li>
	<li>
			<a href="https://www.prospekt38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 21">prospekt38.de</a>
</li>
	<li>
			<a href="https://www.konzertkasse.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 22">konzertkasse.de</a>
</li>
	<li>
			<a href="https://www.globista.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 23">GLOBISTA Reisen</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Services</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://trauer38.de/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 24">trauer38.de</a>
</li>
	<li>
			<a href="https://freude38.de/"  class="menu__list-link " data-tracking="footer - menu - level 2 | 25">freude38.de</a>
</li>
	<li>
			<a href="https://flirt38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 26">flirt38.de</a>
</li>
	<li>
			<a href="https://alarm38.de"  class="menu__list-link " data-tracking="footer - menu - level 2 | 27">alarm38.de</a>
</li>
	<li>
			<a href="https://www.idee38.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 28">idee38.de</a>
</li>
	<li>
			<a href="https://www.bzv-newswall.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 29">bzv-newswall.de</a>
</li>
	<li>
			<a href="http://www.bzv-newsbox.de"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 30">bzv-newsbox.de</a>
</li>
	<li>
			<a href="https://leserreisen.bzv-service.de/"  target="_blank" class="menu__list-link " data-tracking="footer - menu - level 2 | 31">Leserreisen</a>
</li>
	<li>
			<a href="https://zukunftbilden.org"  class="menu__list-link " data-tracking="footer - menu - level 2 | 32">zukunftbilden.org</a>
</li>
	</ul>
</div>

			</div>
<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
	<div class="cookie-note--wrapper">
		<div class="cookie-note__button">OK</div>
				<p class="cookie-note__text">
						Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="service/article207726537/Datenschutzerklaerung.html">Datenschutzerklärung.</a>
				</p>
			</div>
</div>

<script>

	jQuery(window).on("load", function () {
		jQuery(".cookie-note").cookieNotification();
	});

</script>
<!-- XHTML-Widget 215826835 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/hRAZTuxv5WCpwh5sk.js" async></script><!-- XHTML-Widget 215826835 - End -->
        <aside class="inline-block--wide" data-widget="FDC-2328: JS-Integration Block AdBlocking">
					<script type="text/javascript">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</script></aside></footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 23.01.2019 um 15:46:27 in 128ms - Server: s42lfe02 - Wireframe: default - BuildBranch: live-rollout-tag-8.37-2019-01-22-1440 --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined" && typeof grecaptcha.render === "function") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});
					}
				});
			}
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>
