<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Ein Jahr Corona in Wolfsburg - Helmstedter Nachrichten </title>
    <meta name="description" content="Seit M&auml;rz 2020 m&uuml;ssen die Menschen mit der Pandemie leben &ndash; eine kleine R&uuml;ckschau in Bildern. "/>
    <meta name="keywords" content="Helmstedt, Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Boulevard"/>
        <script>var metaDataKeywords="Helmstedt, Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Boulevard";</script>
        <meta name="author" content="Helmstedter Nachrichten, Helmstedt, Germany"/>
    <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.wolfsburger-nachrichten.de/wolfsburg/article231815363/Ein-Jahr-Corona-in-Wolfsburg.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.helmstedter-nachrichten.de/wolfsburg/article231815363/Ein-Jahr-Corona-in-Wolfsburg.html"/>
        <link rel="shortcut icon" href="https://www.helmstedter-nachrichten.de/resources/1615890453721/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.helmstedter-nachrichten.de/resources/1615890453721/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.helmstedter-nachrichten.de/resources/1615890453721/img/apple-touch-icon.png"/>
    <script>var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.helmstedter-nachrichten.de/resources/1615890453721/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.helmstedter-nachrichten.de/resources/1615890453721/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery||document.write('<script src="https://www.helmstedter-nachrichten.de/resources/1615890453721/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.helmstedter-nachrichten.de/resources/1615890453721/js/plugins.min.js"></script>
<script src="https://www.helmstedter-nachrichten.de/resources/1615890453721/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="robots" content="max-image-preview:large"/> 
<script async>tp=window.tp||[];tp.push(["setAid","1MPMD4Kxpu"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/HN/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<meta name="pocket-site-verification" content="c086b1775e42b5d1bda2fcdb054c25"/> 
<meta name="news_keywords" content="Helmstedt, Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Boulevard"/> 
<meta property="og:title" content="Ein Jahr Corona in Wolfsburg"/> 
<meta property="og:description" content="Seit März 2020 müssen die Menschen mit der Pandemie leben – eine kleine Rückschau in Bildern."/> 
<meta property="og:url" content="https://www.helmstedter-nachrichten.de/wolfsburg/article231815363/Ein-Jahr-Corona-in-Wolfsburg.html"/> 
<meta property="og:image" content="https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815341/94526023-w820-cv16_9-q85/9b606e50-8668-11eb-ba7a-7d848eaa9859.jpg"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta property="fb:pages" content="280434845312597"/> 
<meta name="DC.date.issued" content="2021-03-16T19:01:33+01:00"/> 
<meta name="last-modified" content="2021-03-16T19:01:33+01:00"/> 
<meta name="copyright" content="BZV Medienhaus GmbH, Braunschweig, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<!-- XHTML-Widget 209002985 - Start -->
            <meta name="google-site-verification" content="5bsBogBCvV9n9UN7J3DfvnYkni74lFaed2wSCVmKMho"/><!-- XHTML-Widget 209002985 - End -->
        <!-- XHTML-Widget 205780687 - Start -->
            <script>jQuery(document).ready(function(){if(typeof jQuery(document).googleEventTracking!=="undefined"){jQuery(document).googleEventTracking();}});</script><!-- XHTML-Widget 205780687 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.wolfsburger-nachrichten.de/wolfsburg/article231815363/Ein-Jahr-Corona-in-Wolfsburg.html",
            "headline": "Ein Jahr Corona in Wolfsburg",
            "description": "Seit März 2020 müssen die Menschen mit der Pandemie leben \u2013 eine kleine Rückschau in Bildern.",
            
            "mainEntityOfPage" : "https://www.wolfsburger-nachrichten.de/wolfsburg/article231815363/Ein-Jahr-Corona-in-Wolfsburg.html",
            "datePublished": "2021-03-16T19:01:33+0100",
            "dateModified": "2021-03-16T19:01:33+0100",
            
                "keywords":[""],
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Helmstedter Nachrichten",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.helmstedter-nachrichten.de/resources/1615890453721/img/logo-amp.png"
                },
                
                "url": "https://www.helmstedter-nachrichten.de/"
            }
            
            ,"image": [ "https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815359/8984005766-w0-h0-q85/3a6c9e60-8669-11eb-ba7a-7d848eaa9859.jpg", "https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815335/6824004326-w0-h0-q85/07f16964-866b-11eb-ba7a-7d848eaa9859.jpg", "https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815339/9524009287-w0-h0-q85/2a9a11d4-8669-11eb-ba7a-7d848eaa9859.jpg", "https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815355/3534005207-w0-h0-q85/ce5ab702-8668-11eb-ba7a-7d848eaa9859.jpg", "https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815329/2274008251-w0-h0-q85/4a4d57f4-8667-11eb-ba7a-7d848eaa9859.jpg", "https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815351/1454009697-w0-h0-q85/a36031ee-8668-11eb-ba7a-7d848eaa9859.jpg", "https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815353/7734008007-w0-h0-q85/b280b36a-8668-11eb-ba7a-7d848eaa9859.jpg", "https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815331/9124008297-w0-h0-q85/8885b5b0-8668-11eb-ba7a-7d848eaa9859.jpg", "https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815345/2524001020-w0-h0-q85/432bf1d2-8668-11eb-ba7a-7d848eaa9859.jpg", "https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815337/8134004319-w0-h0-q85/0337efd6-8668-11eb-ba7a-7d848eaa9859.jpg", "https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815357/0604004436-w0-h0-q85/f061150c-8669-11eb-ba7a-7d848eaa9859.jpg", "https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815333/2204008175-w0-h0-q85/a236832a-866a-11eb-ba7a-7d848eaa9859.jpg", "https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815349/7094002454-w0-h0-q85/40e3836c-8669-11eb-ba7a-7d848eaa9859.jpg", "https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815361/8414004831-w0-h0-q85/0c8322ea-8668-11eb-ba7a-7d848eaa9859.jpg", "https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815327/6764003259-w0-h0-q85/51765fbe-866a-11eb-ba7a-7d848eaa9859.jpg" ]
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
        }
        </script>
    <!-- Google Tag Manager -->
	<script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'Wolfsburg','pageCategory02':'','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'pageArticleID':'231815363','pageContentType':'Bildergalerie','pageSourcePublication':'bzv-wn','pageTitle':'Ein Jahr Corona in Wolfsburg','pageTitleOriginal':'Ein Jahr Corona in Wolfsburg','pageDescription':'Seit M\u00E4rz 2020 m\u00FCssen die Menschen mit der Pandemie leben \u2013 eine kleine R\u00FCckschau in Bildern.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'','pageHashtags':'','pageTags':'','pageFirstPublished':'2021-03-16 19:01:33','pagePublished':'2021-03-16 19:01:33','pageModified':'2021-03-16 19:01:33','daysSincePublished':'1','pageAuthor':'','pageSource':'meth01b','master-id':'b25b0d84-8665-11eb-ba7a-7d848eaa9859','isPaidContent':'false','semantic':[{}],'pageLengthWords':'0','characterLength':'0','pagePictures':'16','pageVideos':'0','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'false','picturePosition_inline':'false','internalLink':'false','externalLink':'false','internalLink_count':'0','externalLink_count':'0','pageCanonical':'https://www.wolfsburger-nachrichten.de/wolfsburg/article231815363/Ein-Jahr-Corona-in-Wolfsburg.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WSVJ3R3');</script>
	<!-- End Google Tag Manager -->
<style>.nav-meta .nav-main--services li a,.nav-meta .nav-meta__list li a{font-size:.73em}.inline-media .inline-media__caption{color:#333}.article .article__body p.frage{font-style:italic}.article .article__body p.fragesteller{font-weight:bold}.article .article__body p.antwortgeber{font-weight:bold}.socialbar .share-button.rss .share-button__icon:before{vertical-align:middle}.teaser.teaser--small .teaser__header{padding-top:0}@media only screen and (max-width:767px){.teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline{float:left;margin-left:1em}}.teaser-list--ticker .teaser__date{left:-1.5em}.teaser-list--ticker .teaser{margin-left:1.25em}.mediagalery .mediagalery__filters{margin-top:inherit;padding-top:inherit}@media screen and (-webkit-min-device-pixel-ratio:2) and (max-width:767px){.socialbar .socialbar__channels .share-button .share-button__icon,.socialbar .share-button .share-button__icon,.socialbar .span.share-button__icon{line-height:1}}.lightbox--media .hero-media__caption{padding:1em}@media screen and (max-width:47.9375em){.lightbox--media .article--media{background:#fff}}.color-bg-white .block-header{background-color:#fff;border-bottom:none}.color-bg-white .block-header .block-header__icon{font-family:"AntennaCondensedBold",sans-serif;font-size:1.5em}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.teaser-carousel--multi.swiper-container img{min-height:100px!important;max-height:inherit!important}.nav-main .nav-main__list--level2 .has-anzeige::after{background:#09c;color:#fff;content:"Anzeige";font-size:.75em;font-weight:normal;line-height:1.125em;padding:.1875em;padding-top:.125em;position:relative;display:inline-block!important;margin-left:5px;vertical-align:top}.nav-main .nav-main__list--level2 a.has-anzeige{line-height:normal;padding-top:.5em;padding-bottom:.5em}.sidebar .poll__result .poll__answer__label,.article .poll__result .poll__answer__label{color:#fff}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}.grosse-nachrichtenlage span.ispayedcontent{display:none}.nav-main__flyout div.nav-main__teaser-container picture.ispayedcontent:after{content: ‘+++’;font-size:1em!important}</style>
<!-- XHTML-Widget 228523401 - Start -->
            <script>function loadDmp(){window.googletag=window.googletag||{cmd:[]};}</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script><!-- XHTML-Widget 228523401 - End -->
        <!-- XHTML-Widget 209266345 - Start -->
            <style>.ad.ad--stroer .ad__superbanner.ad--desktop{position:relative;left:6px;top:-2px}#adl_sb_table{width:965px}@media (max-width:1000px){#adl_sb_table{width:100%}}.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before{content:""}.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before{content:""}.content-wide .ad--marker{height:auto}</style>
 
<script>omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(965/2)</script><!-- XHTML-Widget 209266345 - End -->
        <!-- XHTML-Widget 231528569 - Start -->
            <script>!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"7d66f832-46f2-4f67-9929-5ce2f7bb9f86",{"consentRequired":true});window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});function permutiveGetSection(i){var s=window.location.pathname.split('/');if(s.length>i&&s[i-0]&&!/article|\.html/.test(s[i-0])){return s[i];}return'';}function permutiveReadPcsi(){var nameSSO="pcsi=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return'';}function loadDmp(costr){permutive.consent({"opt_in":true,"token":costr});if("${aid}"){permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),article:{articleID:"231815363",contentType:"gallery"},user:{login:""},classifications_watson:{categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}});}else{permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),user:{login:""}}});}}if(permutiveReadPcsi()){window.permutive.identify([{id:permutiveReadPcsi(),tag:'ssoID'}]);}</script>
<script async src="https://f23f026d-af06-45a2-8d42-9222f4656195.edge.permutive.app/3442b902-99b6-43e3-b9ff-671a50bde7bb-web.js"></script><!-- XHTML-Widget 231528569 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 227635899 - Start -->
            <script>
// Anpassung CMP
window.yieldlove_cmd = window.yieldlove_cmd || [];
    
window.googletag = window.googletag || { cmd: [] };
googletag.cmd.push(function() {
   googletag.pubads().setTargeting('cms','escenic');
});
const callback = (tcData, success) => {
    if(success && tcData.eventStatus === 'tcloaded') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp(tcData.tcString);
	   }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(success && tcData.eventStatus === 'useractioncomplete') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp(tcData.tcString);
	   }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(!success && tcData === 'NO_CMP_FOUND') {
        console.log('### NO_CMP_FOUND');
    }
}
// if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
if (typeof __tcfapi === 'undefined') {
    window.yieldlove_prevent_autostart = true;
    var cmpInti = 0;
    window.cmpInt = setInterval(function(){
        cmpInti++;
        // console.log('### cmpInt' + cmpInti);
        if (typeof __tcfapi !== 'undefined') {
            window.clearInterval(window.cmpInt);
            __tcfapi('addEventListener', 2, callback);
        }
        if (cmpInti > 10) {
            window.clearInterval(window.cmpInt);
        }
    }, 200);
} else {
    __tcfapi('addEventListener', 2, callback);
    window.yieldlove_prevent_autostart = true;
}
// Anpassung CMP - Ende
</script>
<script>var yl_siteId='',yl_site='braunschweiger-zeitung',yl_host=window.location.hostname;if(/braunschweiger-zeitung/.test(yl_host)){yl_site='braunschweiger-zeitung';}else if(/gifhorner-rundschau/.test(yl_host)){yl_site='gifhorner-rundschau';}else if(/harzkurier/.test(yl_host)){yl_site='harzkurier';}else if(/helmstedter-nachrichten/.test(yl_host)){yl_site='helmstedter-nachrichten';}else if(/peiner-nachrichten/.test(yl_host)){yl_site='peiner-nachrichten';}else if(/salzgitter-zeitung/.test(yl_host)){yl_site='salzgitter-zeitung';}else if(/wolfsburger-nachrichten/.test(yl_host)){yl_site='wolfsburger-nachrichten';}else if(/wolfenbuetteler-zeitung/.test(yl_host)){yl_site='wolfenbuettler-zeitung';}if((/Mobi/i).test(navigator.userAgent)){if(window.location.pathname==='/'){yl_siteId=yl_site+'.de_m_home';}else if(window.location.pathname.toString().match(/\/$/)&&window.location.pathname.toString().indexOf('themen')<0){yl_siteId=yl_site+'.de_m_channel';}else{yl_siteId=yl_site+'.de_m_article';}}else{if(window.location.pathname.toString().indexOf('themen')>-1&&window.location.pathname.toString().length==8){yl_siteId=yl_site+'.de_d_themen';}else if(window.location.pathname.toString().match(/\/$/)&&window.location.pathname.toString().indexOf('themen')<0){yl_siteId=yl_site+'.de_d_home';}else{yl_siteId=yl_site+'.de_d_article';}}if(yl_siteId){var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yl_siteId;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});}</script><!-- XHTML-Widget 227635899 - End -->
        <!-- XHTML-Widget 228382123 - Start -->
            <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <script>
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script>var gptAdSlots=[];</script>
                <script>var oms_site="oms.helmstedter-nachrichten.de",oms_zone="localnews/wolfsburg";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 221104169 - Start -->
            <script>(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <meta name="GOOGLEBOT" content="NOARCHIVE"/> 
<link rel="amphtml" href="https://www.helmstedter-nachrichten.de/wolfsburg/article231815363/Ein-Jahr-Corona-in-Wolfsburg.html?service=amp"/><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-bzv-hn">
    <!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-WSVJ3R3&pageType=Artikel&pageCategory=Wolfsburg&pageCategory02=&pageCategory03=&isLoggedIn=&pageArticleID=231815363&pageContentType=Bildergalerie&pageSourcePublication=bzv-wn&pageTitle=Ein Jahr Corona in Wolfsburg&pageTitleOriginal=Ein Jahr Corona in Wolfsburg&pageDescription=Seit M\u00E4rz 2020 m\u00FCssen die Menschen mit der Pandemie leben \u2013 eine kleine R\u00FCckschau in Bildern.&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2021-03-16 19:01:33&pageModified=2021-03-16 19:01:33&pageAuthor=&pageSource=meth01b&isPaidContent=false&pageLengthWords=0&pagePictures=16&pageVideos=0" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=231815363&amp;type=article&amp;ctxId=14345&amp;pubId=31&amp;cat=gallery&amp;meta=&amp;title=Ein+Jahr+Corona+in+Wolfsburg&amp;url=https%3A%2F%2Fwww.helmstedter-nachrichten.de%2Fwolfsburg%2Farticle231815363%2FEin-Jahr-Corona-in-Wolfsburg.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="985234526" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">var iam_data={"st":"newsclic","cp":"bzv-hn-wolfsburg-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- piano_new.jsp -->
<script>function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script>var pageKeywords="";var pageAutoKeywords="";pageInfos={"pageType":"Artikel","pagePublication":"bzv-hn","pageSourcePublication":"bzv-wn","pageTitle":"Ein Jahr Corona in Wolfsburg","pageContent":"frei","pageURL":"https://www.helmstedter-nachrichten.de/wolfsburg/article231815363/Ein-Jahr-Corona-in-Wolfsburg.html","pageArticleID":"231815363","pageDate":"2021-03-16T19:01:33MEZ","pageAuthor":"","pageCategory":"Wolfsburg","pageCategory02":"","pageCategory03":"","pageSource":"meth01b","pageContentType":"gallery","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tp.push(["setTags",tags]);tp.push(["setContentCreated","2021-03-16T19:01:33MEZ"]);tp.push(["setContentAuthor",""]);tp.push(["setContentSection","wolfsburg"]);tp.push(["setContentId","231815363"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","Helmstedter Nachrichten"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.helmstedter-nachrichten.de/resources/1615890453721/piano/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.wolfsburger-nachrichten.de/wolfsburg/article231815363/Ein-Jahr-Corona-in-Wolfsburg.html",
            "headline": "Ein Jahr Corona in Wolfsburg",
            "description": "Seit März 2020 müssen die Menschen mit der Pandemie leben \u2013 eine kleine Rückschau in Bildern.",
            
            "mainEntityOfPage" : "https://www.wolfsburger-nachrichten.de/wolfsburg/article231815363/Ein-Jahr-Corona-in-Wolfsburg.html",
            "datePublished": "2021-03-16T19:01:33+0100",
            "dateModified": "2021-03-16T19:01:33+0100",
            
                "keywords":[""],
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Helmstedter Nachrichten",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.helmstedter-nachrichten.de/resources/1615890453721/img/logo-amp.png"
                },
                
                "url": "https://www.helmstedter-nachrichten.de/"
            }
            
            ,"image": [ "https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815359/8984005766-w0-h0-q85/3a6c9e60-8669-11eb-ba7a-7d848eaa9859.jpg", "https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815335/6824004326-w0-h0-q85/07f16964-866b-11eb-ba7a-7d848eaa9859.jpg", "https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815339/9524009287-w0-h0-q85/2a9a11d4-8669-11eb-ba7a-7d848eaa9859.jpg", "https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815355/3534005207-w0-h0-q85/ce5ab702-8668-11eb-ba7a-7d848eaa9859.jpg", "https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815329/2274008251-w0-h0-q85/4a4d57f4-8667-11eb-ba7a-7d848eaa9859.jpg", "https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815351/1454009697-w0-h0-q85/a36031ee-8668-11eb-ba7a-7d848eaa9859.jpg", "https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815353/7734008007-w0-h0-q85/b280b36a-8668-11eb-ba7a-7d848eaa9859.jpg", "https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815331/9124008297-w0-h0-q85/8885b5b0-8668-11eb-ba7a-7d848eaa9859.jpg", "https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815345/2524001020-w0-h0-q85/432bf1d2-8668-11eb-ba7a-7d848eaa9859.jpg", "https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815337/8134004319-w0-h0-q85/0337efd6-8668-11eb-ba7a-7d848eaa9859.jpg", "https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815357/0604004436-w0-h0-q85/f061150c-8669-11eb-ba7a-7d848eaa9859.jpg", "https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815333/2204008175-w0-h0-q85/a236832a-866a-11eb-ba7a-7d848eaa9859.jpg", "https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815349/7094002454-w0-h0-q85/40e3836c-8669-11eb-ba7a-7d848eaa9859.jpg", "https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815361/8414004831-w0-h0-q85/0c8322ea-8668-11eb-ba7a-7d848eaa9859.jpg", "https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815327/6764003259-w0-h0-q85/51765fbe-866a-11eb-ba7a-7d848eaa9859.jpg" ]
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
        }
        </script>
    <!-- XHTML-Widget 211977069 - Start -->
            <style>@media screen and (min-width:767px){.nav-main__flyout .teaser.teaser--medium.teaser--default.teaser--img-vertical .teaser__img.teaser__img--vertical.teaser__img--article img{min-height:inherit}}</style><!-- XHTML-Widget 211977069 - End -->
        <div class="page-wrapper">
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('outofpage_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <!-- XHTML-Widget 228955943 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky-detector"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;bottom:140px;right:0;width:85px;height:55px;z-index:1000;overflow:hidden}.pub-bzv-hk #plus-banner{bottom:120px}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{width:940px;height:56px;overflow:hidden;display:none}#plus-banner--sticky.fixed{position:fixed;display:block;top:0;left:50%;transform:translateX(-50%);z-index:1000}#plus-banner--sticky.sticky-hidden{display:none}.header .header-top__bzv-logo{position:absolute;top:50px}@media screen and (max-width:47.9375em){#plus-banner--sticky{display:none!important}#plus-banner,plus-banner--subscribed{display:none!important}.header .header-top__bzv-logo{top:0}}.header .header-top__links{width:26%}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function stickToTop(){console.log('stick to top');var window_top=jQuery(window).scrollTop();var top=jQuery('#plus-banner--sticky-detector').offset().top;if(window_top>top){jQuery('#plus-banner--sticky').addClass('fixed');jQuery('#plus-banner--sticky-detector').height(jQuery('#plus-banner--sticky').outerHeight());}else{jQuery('#plus-banner--sticky').removeClass('fixed');jQuery('#plus-banner--sticky-detector').height(0);}}function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');jQuery(window).scroll(stickToTop);stickToTop();window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 228955943 - End -->
        <nav class="nav-meta desktop">

	<ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="/epaper" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.helmstedter-nachrichten.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.helmstedter-nachrichten.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.helmstedter-nachrichten.de/community/mein-profil/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Kommentar-Profil</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.immo38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.auto38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://trauer38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://freude38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.prospekt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 10">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flirt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 11">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.helmstedter-nachrichten.de/anzeigen/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 12">Anzeigen</a>
</li>			
			</ul></nav>
<!-- header/default.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-overlay"></div>

<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <ul class="header-top__links socialbar">
    <li>
        <div id="weather" class="weather-link temperature">
            <span class="icon-wetter icon--sun-thin-after"></span><span>0 °C</span>
        </div>
    </li>
    <li>
        <div class="share-button facebook" title="Facebook">
            <a href="//www.facebook.com/helmstedternachrichten.funke/" target="_blank" rel="noopener"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button twitter" title="Twitter">
            <a href="//twitter.com/HE_Nachrichten?lang=de" target="_blank" rel="noopener"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button rss" title="RSS">
            <a href="?service=rss" class="share-button__icon"></a>
        </div>
    </li>
</ul><a href="https://www.helmstedter-nachrichten.de/" title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Braunschweiger Zeitung</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 420 74" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.helmstedter-nachrichten.de/resources/1615890453721/img/logo-head.svg" src="https://www.helmstedter-nachrichten.de/resources/1615890453721/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<div class="header-top__bzv-logo">
        <a href="https://www.braunschweiger-zeitung.de/" target="_blank" rel="noopener">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 310.392 163.069" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" title="BZV - DAS MEDIENHAUS">
		<image xlink:href="https://www.helmstedter-nachrichten.de/resources/1615890453721/img/bzv-logo-header.svg" src="https://www.helmstedter-nachrichten.de/resources/1615890453721/img/bzv-logo-header.png" x="0" y="0" height="100%" width="100%"></image>
	</svg></a>
</div>

    <a href="https://www.helmstedter-nachrichten.de/suche/" title="Suche" class="header-mobile-search" data-tracking="header | 2"></a>
</div>


<div class="login-form-wrapper">
    <div class="abo-area"></div>
    <div class="pw-area"></div>

    <form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
        <div class="form__close remodal-close"></div>
        <fieldset>
            <div class="form__title">
                Keine vollständige Leseberechtigung
            </div>
            <div class="form__half">
                <span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
            </div>
            <div class="form__buttons">
                <a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
            </div>
        </fieldset>
    </form>

    <form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
	<div class="form__close remodal-close"></div>
	<fieldset>
		<div class="form__buttons">
			<button class="button button--secondary form__logout">Logout</button>
			<a href="/community/user" class="button button--text button--arrow button--arrow--right button--right">Mein Profil</a>
		</div>
	</fieldset>
</form>
</div>

<div class="search--header">
        <div class="search__body">
            <form action="https://www.helmstedter-nachrichten.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<div id="paywall-user"></div>
<script type="text/javascript">window.headerWidgetConfig={loginUrl:"https://www.helmstedter-nachrichten.de/?widgetid=211074079&view=login_box_bzv&art=231815363&sec=14345"}</script>

<script>if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/helmstedt/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.helmstedter-nachrichten.de/helmstedt/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Helmstedt</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.helmstedter-nachrichten.de/helmstedt/koenigslutter-umgebung/" data-tracking="menu - main - level 2 | 1">Königslutter-Umgebung</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/helmstedt/schoeningen-suedkreis/" data-tracking="menu - main - level 2 | 2">Schöningen-Südkreis</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/helmstedt/lehre-velpke-grasleben/" data-tracking="menu - main - level 2 | 3">Lehre-Velpke-Grasleben</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/helmstedt/kolumnen/" data-tracking="menu - main - level 2 | 4">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/regionalsport/helmstedt/" data-tracking="menu - main - level 2 | 5">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/alarm38/" data-tracking="menu - main - level 2 | 6">Alarm38</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/region/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.helmstedter-nachrichten.de/region/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Region</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.helmstedter-nachrichten.de/braunschweig/" data-tracking="menu - main - level 2 | 7">Braunschweig</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/wolfsburg/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 8">Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/gifhorn/" data-tracking="menu - main - level 2 | 9">Gifhorn</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/wolfenbuettel/" data-tracking="menu - main - level 2 | 10">Wolfenbüttel</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/salzgitter/" data-tracking="menu - main - level 2 | 11">Salzgitter</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/peine/" data-tracking="menu - main - level 2 | 12">Peine</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/kolumnen/" data-tracking="menu - main - level 2 | 13">Kolumnen</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/harz/" data-tracking="menu - main - level 2 | 14">Harz</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/mitreden/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.helmstedter-nachrichten.de/mitreden/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Mitreden</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.helmstedter-nachrichten.de/mitreden/reden-sie-mit/" data-tracking="menu - main - level 2 | 15">Reden Sie mit</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/mitreden/antworten/" data-tracking="menu - main - level 2 | 16">Antworten</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/mitreden/kommentare/" data-tracking="menu - main - level 2 | 17">Kommentare</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/mitreden/ihre-meinung/" data-tracking="menu - main - level 2 | 18">Ihre Meinung</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/mitreden/pro-und-contra/" data-tracking="menu - main - level 2 | 19">Pro &amp; Contra</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.helmstedter-nachrichten.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/vfl-wolfsburg/" data-tracking="menu - main - level 2 | 20">VfL Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/ehc-wolfsburg/" data-tracking="menu - main - level 2 | 21">Grizzlys Wolfsburg</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/eintracht-braunschweig/" data-tracking="menu - main - level 2 | 22">Eintracht Braunschweig</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/loewen/" data-tracking="menu - main - level 2 | 23">Löwen</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/lions/" data-tracking="menu - main - level 2 | 24">Lions</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/regionalsport/" data-tracking="menu - main - level 2 | 25">Regionalsport</a>
</li>
<li class="">
	<a href="https://sportticker.helmstedter-nachrichten.de/" data-tracking="menu - main - level 2 | 26">Live-Ticker</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/fussball/" data-tracking="menu - main - level 2 | 27">Fußball</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/sport/mehr-sport/" data-tracking="menu - main - level 2 | 28">Mehr Sport</a>
</li>
<li class="">
	<a href="https://sportportal.funkemedien.de/spp/helmstedt" data-tracking="menu - main - level 2 | 29">Tabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.helmstedter-nachrichten.de/politik/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.helmstedter-nachrichten.de/politik/inland/" data-tracking="menu - main - level 2 | 30">Inland</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/politik/ausland/" data-tracking="menu - main - level 2 | 31">Ausland</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.helmstedter-nachrichten.de/wirtschaft/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="http://www.moneyspecial.de/3464/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 32">Börse</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/wirtschaft/presseportal/" data-tracking="menu - main - level 2 | 33">Presseportal</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.helmstedter-nachrichten.de/kultur/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.helmstedter-nachrichten.de/kultur/buehne/" data-tracking="menu - main - level 2 | 34">Bühne</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/kultur/musik/" data-tracking="menu - main - level 2 | 35">Musik</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/kultur/ausstellungen/" data-tracking="menu - main - level 2 | 36">Ausstellungen</a>
</li>
<li class="">
	<a href="https://www.helmstedter-nachrichten.de/kultur/kino/" data-tracking="menu - main - level 2 | 37">Kino</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/mehr/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.helmstedter-nachrichten.de/mehr/" class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Mehr</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.helmstedter-nachrichten.de/niedersachsen/" data-tracking="menu - main - level 1 | 9">Niedersachsen</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/panorama/" data-tracking="menu - main - level 1 | 10">Panorama</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/wissen/" data-tracking="menu - main - level 1 | 11">Wissen</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/kindernachrichten/" data-tracking="menu - main - level 1 | 12">Kindernachrichten</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/medienprojekte/" data-tracking="menu - main - level 1 | 13">Medienprojekte</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.helmstedter-nachrichten.de/verbraucher/" data-tracking="menu - main - level 1 | 14">Verbraucher</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/reise/" data-tracking="menu - main - level 1 | 15">Reise</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/auto/" data-tracking="menu - main - level 1 | 16">Auto</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/immobilien/" data-tracking="menu - main - level 1 | 17">Immobilien</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/beruf-und-bildung/" data-tracking="menu - main - level 1 | 18">Beruf &amp; Bildung</a>
</li>
													<li>
														<a href="/themen/" data-tracking="menu - main - level 1 | 19">Themen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.helmstedter-nachrichten.de/fotos/" data-tracking="menu - main - level 1 | 20">Fotos</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/videos/" data-tracking="menu - main - level 1 | 21">Videos</a>
</li>
													<li>
														<a href="/podcast/" data-tracking="menu - main - level 1 | 22">Podcast</a>
</li>
													<li>
														<a href="/newsletter/" data-tracking="menu - main - level 1 | 23">Newsletter</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.helmstedter-nachrichten.de/service/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.helmstedter-nachrichten.de/service/" class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 24">Service</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.helmstedter-nachrichten.de/wetter/" data-tracking="menu - main - level 1 | 25">Wetter</a>
</li>
													<li>
														<a href="/stauticker/" data-tracking="menu - main - level 1 | 26">Stauticker</a>
</li>
													<li>
														<a href="/gewinnspiele" data-tracking="menu - main - level 1 | 27">Gewinnspiele</a>
</li>
													<li>
														<a href="/advertorials/staatstheater-braunschweig/" data-tracking="menu - main - level 1 | 28">Staatstheater Braunschweig</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://aboservice.helmstedter-nachrichten.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 29">Abo-Service</a>
</li>
													<li>
														<a href="https://aboshop.helmstedter-nachrichten.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 30">Abo-Shop</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/anzeigen/" data-tracking="menu - main - level 1 | 31">Anzeigen</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/online-werbung/" data-tracking="menu - main - level 1 | 32">Online-Werbung</a>
</li>
													<li>
														<a href="https://leserreisen.bzv-service.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 33">Leserreisen</a>
</li>
													<li>
														<a href="https://www.globista.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 34">GLOBISTA Reisen</a>
</li>
													<li>
														<a href="https://www.konzertkasse.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 35">Konzertkasse</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://immo38.de/" data-tracking="menu - main - level 1 | 36">immo38</a>
</li>
													<li>
														<a href="https://job38.de/" data-tracking="menu - main - level 1 | 37">job38</a>
</li>
													<li>
														<a href="https://www.auto38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 38">auto38</a>
</li>
													<li>
														<a href="https://trauer38.de" data-tracking="menu - main - level 1 | 39">trauer38</a>
</li>
													<li>
														<a href="https://freude38.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 40">freude38</a>
</li>
													<li>
														<a href="https://www.prospekt38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 41">prospekt38</a>
</li>
													<li>
														<a href="https://www.flirt38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 42">flirt38</a>
</li>
													<li>
														<a href="https://www.geschenke38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 43">geschenke38</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.standort38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 44">standort38</a>
</li>
													<li>
														<a href="https://szene38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 45">szene38</a>
</li>
													<li>
														<a href="https://studi38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 46">studi38</a>
</li>
													<li>
														<a href="https://www.helmstedter-nachrichten.de/alarm38/" data-tracking="menu - main - level 1 | 47">alarm38</a>
</li>
													<li>
														<a href="https://www.konzertkasse.de/gutscheine38/s49.html" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 48">gutscheine38</a>
</li>
													</ul> 
										</div>
					</li>
			</ul><form class="nav-search" action="https://www.helmstedter-nachrichten.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <ul class="nav-meta nav-meta--service-mobile"><li class=" nav-main__item--level1">
					<a href="/epaper" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 49">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.helmstedter-nachrichten.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 50">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.helmstedter-nachrichten.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 51">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.helmstedter-nachrichten.de/community/mein-profil/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 52">Kommentar-Profil</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.immo38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 53">immo38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 54">job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.auto38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 55">auto38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://trauer38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 56">trauer38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://freude38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 57">freude38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.prospekt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 58">prospekt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.flirt38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 59">flirt38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.helmstedter-nachrichten.de/anzeigen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 60">Anzeigen</a>
</li>			
			</ul></nav>

<script>(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<!-- XHTML-Widget 207652701 - Start -->
            <script>jQuery(document).ready(function(){jQuery("#weather").portalWeather({proxyPath:"/nr/proxy/",city:"Helmstedt",plz:"38350"});jQuery("#weather").on("click",function(){location.href="/wetter/";});});</script><!-- XHTML-Widget 207652701 - End -->
        <script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.helmstedter-nachrichten.de/?widgetid=208732119&view=image-open&art=231815363&sec=14345&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<style>#plus-banner,.pub-bzv-hk #plus-banner{bottom:53px}</style>
</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.helmstedter-nachrichten.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Start</span></a></span>

		<span class="breadcrumb__item">
				 • <a href="https://www.helmstedter-nachrichten.de/wolfsburg/" class="breadcrumb__link"><span class="breadcrumb__title">
							Wolfsburg</span></a></span>

		<span class="breadcrumb__item breadcrumb__item--seo">
				•</span>

			<h1>
				<span class="breadcrumb__item breadcrumb__item--last">
					<span class="breadcrumb__title breadcrumb__title--seo">Ein Jahr Corona in Wolfsburg</span>
				</span>
			</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		

			{
				"@id": "https://www.helmstedter-nachrichten.de/",
				"@type": "ListItem",
				"position": 1,
				"item": "https:\/\/www.helmstedter-nachrichten.de\/",
				"name": "Start"
			},

			{
				"@id": "https://www.helmstedter-nachrichten.de/wolfsburg/",
				"@type": "ListItem",
				"position": 2,
				"item": "https:\/\/www.helmstedter-nachrichten.de\/wolfsburg\/",
				"name": "Wolfsburg"
			},

			{
				"@id": "https://www.helmstedter-nachrichten.de/wolfsburg/article231815363/Ein-Jahr-Corona-in-Wolfsburg.html",
				"@type": "ListItem",
				"position": 3,
				"item": "https:\/\/www.helmstedter-nachrichten.de\/wolfsburg\/article231815363\/Ein-Jahr-Corona-in-Wolfsburg.html",
				"name": "Ein Jahr Corona in Wolfsburg"
			}
	]
}
</script>
<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <article class="article article--single-column  article--type-gallery article--subtype-gallery">
	<div class="article__header">
		</div>
	<div class="article__body">
		<!-- adsAllowed: true -->

<div class="flex-box inline-block--wide">
    <div class="hero-carousel carousel-ajax collapsable__content swiper-container " id="carousel-fwid0" data-options='{
        "view": "desktop",
        "ajax": true,
        "cube": false,
        "spaceBetween": 16,
        "autoplay": false,
        "autoplayDuration": 3000,
        "start": 1,
        "paginationType": "bullets",
        "slidesPerView": 1,
        "slidesPerColumn": 1,
        "direction": "horizontal",
        "mousewheelControl": false,
        "loop": true,
        "countPrefix": "Bild",
        "countSplitter": "von",
        "paginationOnImageBottom": false,
        "autoHeight": true,
        "dfpAdHandlingEnabled": true,
        "dfpGalleryAds": 5,
        "dfpGlobalAdRefresh": 5,
        "outbrainRecommendationsOnendEnabled": false
    }'>

        <script>var gptAdSlotsfwid0=[];</script>
<div id="gAds-11" style="display: none; justify-content: center">
            <div class="ad ad--stroer ad--marker">
    <div class="ad--marker-inner">
        <div id="mr_gallery_in_carousel-fwid0-11"></div>
       <script>try{var adRefresh=function(slotId,rand){googletag.cmd.push(function(){const uniqueId='mr_gallery_in'+'_'+slotId+'-'+rand;var dfpUrl=[39216077,"sta_bzv_marke","localnews","mr_gallery_in"].join("/").replace(/\/+/g,"/").replace(/\/$/,"");try{var gptAdSlots=googletag.defineSlot("/"+dfpUrl,[300,250],uniqueId).addService(googletag.pubads()).setTargeting("pos","mr_gallery_in");googletag.enableServices();googletag.display(uniqueId);if(googletag.pubads().isInitialLoadDisabled()===true){googletag.pubads().refresh();}}catch(e){console.log('FDP ERROR - DFP Carousel REFRESH',e);googletag.pubads().refresh();}});};}catch(err){window.console.log("Caught exception in Gallery Ads:"+err.message);}</script>
</div>
</div>
</div>

        <ul class="swiper-wrapper">
            <li class="swiper-slide" id="carousel-fwid0-0" data-hash="carousel-fwid0-0">
                    <aside class="hero-block">
    <!-- Global Article: gallery -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--article    landscape">
                                <img load="lazy" lazyload="1" data-src="https://www.helmstedter-nachrichten.de/resources/1615890453721/img/placeholder.png" data-srcset="https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815359/2320651973-w420-cv3_2-q85/3a6c9e60-8669-11eb-ba7a-7d848eaa9859.jpg 420w, https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815359/4916413749-w640-cv3_2-q85/3a6c9e60-8669-11eb-ba7a-7d848eaa9859.jpg 640w, https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815359/0736624328-w940-cv3_2-q85/3a6c9e60-8669-11eb-ba7a-7d848eaa9859.jpg 940w" width="940" height="626" alt="Am 13. März 2020 informierte der neugebildete städtische Krisenstab über die ersten Corona-Fälle in Wolfsburg." title="Am 13. März 2020 informierte der neugebildete städtische Krisenstab über die ersten Corona-Fälle in Wolfsburg." class=" swiper-lazy" style="min-height: 626px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Ein Jahr Corona in Wolfsburg</div>
                <span class="hero-media__caption-text">
                        Am 13. März 2020 informierte der neugebildete städtische Krisenstab über die ersten Corona-Fälle in Wolfsburg.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;Helge Landmann / regios24 (Archiv)</span>
                </figcaption>
        </figure>
</aside>
</li>
                <li class="swiper-slide" id="carousel-fwid0-1" data-hash="carousel-fwid0-1">
                    <aside class="hero-block">
    <!-- Global Article: gallery -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--article    landscape">
                                <img load="lazy" lazyload="1" data-src="https://www.helmstedter-nachrichten.de/resources/1615890453721/img/placeholder.png" data-srcset="https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815335/7090659467-w420-cv3_2-q85/07f16964-866b-11eb-ba7a-7d848eaa9859.jpg 420w, https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815335/4506417691-w640-cv3_2-q85/07f16964-866b-11eb-ba7a-7d848eaa9859.jpg 640w, https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815335/4586627112-w940-cv3_2-q85/07f16964-866b-11eb-ba7a-7d848eaa9859.jpg 940w" width="940" height="626" alt="Im Hanns-Lilje-Heim des Diakonischen Werks Wolfsburg breitete sich das tödliche Virus im März/April 2020 rasend schnell aus." title="Im Hanns-Lilje-Heim des Diakonischen Werks Wolfsburg breitete sich das tödliche Virus im März/April 2020 rasend schnell aus." class=" swiper-lazy" style="min-height: 626px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Ein Jahr Corona in Wolfsburg</div>
                <span class="hero-media__caption-text">
                        Im Hanns-Lilje-Heim des Diakonischen Werks Wolfsburg breitete sich das tödliche Virus im März/April 2020 rasend schnell aus.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;Jan Huebner / imago images (archiv)</span>
                </figcaption>
        </figure>
</aside>
</li>
                <li class="swiper-slide" id="carousel-fwid0-2" data-hash="carousel-fwid0-2">
                    <aside class="hero-block">
    <!-- Global Article: gallery -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--article    landscape">
                                <img load="lazy" lazyload="1" data-src="https://www.helmstedter-nachrichten.de/resources/1615890453721/img/placeholder.png" data-srcset="https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815339/6180655494-w420-cv3_2-q85/2a9a11d4-8669-11eb-ba7a-7d848eaa9859.jpg 420w, https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815339/3326417270-w640-cv3_2-q85/2a9a11d4-8669-11eb-ba7a-7d848eaa9859.jpg 640w, https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815339/0106627849-w940-cv3_2-q85/2a9a11d4-8669-11eb-ba7a-7d848eaa9859.jpg 940w" width="940" height="626" alt="Kurz nach Ausbruch der Corona-Pandemie in Wolfsburg fand die erste Ratssitzung im Congress-Park statt, um die Abstände einhalten zu können." title="Kurz nach Ausbruch der Corona-Pandemie in Wolfsburg fand die erste Ratssitzung im Congress-Park statt, um die Abstände einhalten zu können." class=" swiper-lazy" style="min-height: 626px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Ein Jahr Corona in Wolfsburg</div>
                <span class="hero-media__caption-text">
                        Kurz nach Ausbruch der Corona-Pandemie in Wolfsburg fand die erste Ratssitzung im Congress-Park statt, um die Abstände einhalten zu können.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;Anja Weber / regios24 (Archiv)</span>
                </figcaption>
        </figure>
</aside>
</li>
                <li class="swiper-slide" id="carousel-fwid0-3" data-hash="carousel-fwid0-3">
                    <aside class="hero-block">
    <!-- Global Article: gallery -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--article    landscape">
                                <img load="lazy" lazyload="1" data-src="https://www.helmstedter-nachrichten.de/resources/1615890453721/img/placeholder.png" data-srcset="https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815355/0190651414-w420-cv3_2-q85/ce5ab702-8668-11eb-ba7a-7d848eaa9859.jpg 420w, https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815355/4706413190-w640-cv3_2-q85/ce5ab702-8668-11eb-ba7a-7d848eaa9859.jpg 640w, https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815355/1486623769-w940-cv3_2-q85/ce5ab702-8668-11eb-ba7a-7d848eaa9859.jpg 940w" width="940" height="626" alt="Für Allerpark, Schillerteich und Kaufhof verhängte die Stadt im Frühjahr 2020 ein Betretungsverbot." title="Für Allerpark, Schillerteich und Kaufhof verhängte die Stadt im Frühjahr 2020 ein Betretungsverbot." class=" swiper-lazy" style="min-height: 626px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Ein Jahr Corona in Wolfsburg</div>
                <span class="hero-media__caption-text">
                        Für Allerpark, Schillerteich und Kaufhof verhängte die Stadt im Frühjahr 2020 ein Betretungsverbot.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;Darius Simka / regios24 (Archiv)</span>
                </figcaption>
        </figure>
</aside>
</li>
                <li class="swiper-slide" id="carousel-fwid0-4" data-hash="carousel-fwid0-4">
                    <aside class="hero-block">
    <!-- Global Article: gallery -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--article    landscape">
                                <img load="lazy" lazyload="1" data-src="https://www.helmstedter-nachrichten.de/resources/1615890453721/img/placeholder.png" data-srcset="https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815329/1300654458-w420-cv3_2-q85/4a4d57f4-8667-11eb-ba7a-7d848eaa9859.jpg 420w, https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815329/8206416234-w640-cv3_2-q85/4a4d57f4-8667-11eb-ba7a-7d848eaa9859.jpg 640w, https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815329/1896626813-w940-cv3_2-q85/4a4d57f4-8667-11eb-ba7a-7d848eaa9859.jpg 940w" width="940" height="626" alt="Wegen der Pandemie starteten die Wolfsburger Freibäder wie das in Fallersleben 2020 erst später in die Saison." title="Wegen der Pandemie starteten die Wolfsburger Freibäder wie das in Fallersleben 2020 erst später in die Saison." class=" swiper-lazy" style="min-height: 626px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Ein Jahr Corona in Wolfsburg</div>
                <span class="hero-media__caption-text">
                        Wegen der Pandemie starteten die Wolfsburger Freibäder wie das in Fallersleben 2020 erst später in die Saison.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;LARS LANDMANN / regios24 (Archiv)</span>
                </figcaption>
        </figure>
</aside>
</li>
                <li class="swiper-slide swiper-slide-ad" id="carousel-fwid0-5" data-hash="carousel-fwid0-5" data-adrefresh="adRefreshfwid00" data-gId="11">
                        </li>
                    <li class="swiper-slide" id="carousel-fwid0-6" data-hash="carousel-fwid0-6">
                    <aside class="hero-block">
    <!-- Global Article: gallery -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--article    landscape">
                                <img load="lazy" lazyload="1" data-src="https://www.helmstedter-nachrichten.de/resources/1615890453721/img/placeholder.png" data-srcset="https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815351/8500653490-w420-cv3_2-q85/a36031ee-8668-11eb-ba7a-7d848eaa9859.jpg 420w, https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815351/6396411714-w640-cv3_2-q85/a36031ee-8668-11eb-ba7a-7d848eaa9859.jpg 640w, https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815351/2886621135-w940-cv3_2-q85/a36031ee-8668-11eb-ba7a-7d848eaa9859.jpg 940w" width="940" height="626" alt="Seit April 2020 gilt in einigen Wolfsburger Einkaufsbereichen wie der nördlichen Fußgängerzone Maskenpflicht." title="Seit April 2020 gilt in einigen Wolfsburger Einkaufsbereichen wie der nördlichen Fußgängerzone Maskenpflicht." class=" swiper-lazy" style="min-height: 626px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Ein Jahr Corona in Wolfsburg</div>
                <span class="hero-media__caption-text">
                        Seit April 2020 gilt in einigen Wolfsburger Einkaufsbereichen wie der nördlichen Fußgängerzone Maskenpflicht.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;Darius Simka / regios24 (Archiv)</span>
                </figcaption>
        </figure>
</aside>
</li>
                <li class="swiper-slide" id="carousel-fwid0-7" data-hash="carousel-fwid0-7">
                    <aside class="hero-block">
    <!-- Global Article: gallery -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--article    landscape">
                                <img load="lazy" lazyload="1" data-src="https://www.helmstedter-nachrichten.de/resources/1615890453721/img/placeholder.png" data-srcset="https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815353/4390654214-w420-cv3_2-q85/b280b36a-8668-11eb-ba7a-7d848eaa9859.jpg 420w, https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815353/6876415990-w640-cv3_2-q85/b280b36a-8668-11eb-ba7a-7d848eaa9859.jpg 640w, https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815353/5686626569-w940-cv3_2-q85/b280b36a-8668-11eb-ba7a-7d848eaa9859.jpg 940w" width="940" height="626" alt="Nach dem ersten Lockdown starteten Wolfsburgs Schulen unter scharfen Hygienebedingungen wieder in den Präsenzunterricht, so wie hier die Heinrich-Nordhoff-Gesamtschule." title="Nach dem ersten Lockdown starteten Wolfsburgs Schulen unter scharfen Hygienebedingungen wieder in den Präsenzunterricht, so wie hier die Heinrich-Nordhoff-Gesamtschule." class=" swiper-lazy" style="min-height: 626px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Ein Jahr Corona in Wolfsburg</div>
                <span class="hero-media__caption-text">
                        Nach dem ersten Lockdown starteten Wolfsburgs Schulen unter scharfen Hygienebedingungen wieder in den Präsenzunterricht, so wie hier die Heinrich-Nordhoff-Gesamtschule.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;Sebastian Priebe / regios24 (Archiv)</span>
                </figcaption>
        </figure>
</aside>
</li>
                <li class="swiper-slide" id="carousel-fwid0-8" data-hash="carousel-fwid0-8">
                    <aside class="hero-block">
    <!-- Global Article: gallery -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--article    landscape">
                                <img load="lazy" lazyload="1" data-src="https://www.helmstedter-nachrichten.de/resources/1615890453721/img/placeholder.png" data-srcset="https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815331/1170654504-w420-cv3_2-q85/8885b5b0-8668-11eb-ba7a-7d848eaa9859.jpg 420w, https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815331/3726416280-w640-cv3_2-q85/8885b5b0-8668-11eb-ba7a-7d848eaa9859.jpg 640w, https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815331/0506626859-w940-cv3_2-q85/8885b5b0-8668-11eb-ba7a-7d848eaa9859.jpg 940w" width="940" height="626" alt="Im ersten Lockdown blieben auch die Kirchen wochenlang geschlossen, wie hier die Christuskirche." title="Im ersten Lockdown blieben auch die Kirchen wochenlang geschlossen, wie hier die Christuskirche." class=" swiper-lazy" style="min-height: 626px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Ein Jahr Corona in Wolfsburg</div>
                <span class="hero-media__caption-text">
                        Im ersten Lockdown blieben auch die Kirchen wochenlang geschlossen, wie hier die Christuskirche.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;Anja Weber / regios24 (Archiv)</span>
                </figcaption>
        </figure>
</aside>
</li>
                <li class="swiper-slide" id="carousel-fwid0-9" data-hash="carousel-fwid0-9">
                    <aside class="hero-block">
    <!-- Global Article: gallery -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--article    landscape">
                                <img load="lazy" lazyload="1" data-src="https://www.helmstedter-nachrichten.de/resources/1615890453721/img/placeholder.png" data-srcset="https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815345/0490657227-w420-cv3_2-q85/432bf1d2-8668-11eb-ba7a-7d848eaa9859.jpg 420w, https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815345/2976419003-w640-cv3_2-q85/432bf1d2-8668-11eb-ba7a-7d848eaa9859.jpg 640w, https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815345/6116629582-w940-cv3_2-q85/432bf1d2-8668-11eb-ba7a-7d848eaa9859.jpg 940w" width="940" height="626" alt="Weil die Schulmensen geschlossen waren, wurden unter anderem in der Heinrich-Nordhoff-Gesamtschule Lebensmitteltüten ausgegeben. " title="Weil die Schulmensen geschlossen waren, wurden unter anderem in der Heinrich-Nordhoff-Gesamtschule Lebensmitteltüten ausgegeben. " class=" swiper-lazy" style="min-height: 626px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Ein Jahr Corona in Wolfsburg</div>
                <span class="hero-media__caption-text">
                        Weil die Schulmensen geschlossen waren, wurden unter anderem in der Heinrich-Nordhoff-Gesamtschule Lebensmitteltüten ausgegeben. </span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;Anja Weber / regios24 (Archiv)</span>
                </figcaption>
        </figure>
</aside>
</li>
                <li class="swiper-slide" id="carousel-fwid0-10" data-hash="carousel-fwid0-10">
                    <aside class="hero-block">
    <!-- Global Article: gallery -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--article    landscape">
                                <img load="lazy" lazyload="1" data-src="https://www.helmstedter-nachrichten.de/resources/1615890453721/img/placeholder.png" data-srcset="https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815337/265065526-w420-cv3_2-q85/0337efd6-8668-11eb-ba7a-7d848eaa9859.jpg 420w, https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815337/4716412302-w640-cv3_2-q85/0337efd6-8668-11eb-ba7a-7d848eaa9859.jpg 640w, https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815337/9176622881-w940-cv3_2-q85/0337efd6-8668-11eb-ba7a-7d848eaa9859.jpg 940w" width="940" height="626" alt="Wegen der Corona-Beschränkungen ließen sich Wolfsburgs Sportvereine viel einfallen; der VfB Fallersleben stampfte beispielsweise einen Outdoor-Platz hinter seiner Vereinshalle aus dem Boden." title="Wegen der Corona-Beschränkungen ließen sich Wolfsburgs Sportvereine viel einfallen; der VfB Fallersleben stampfte beispielsweise einen Outdoor-Platz hinter seiner Vereinshalle aus dem Boden." class=" swiper-lazy" style="min-height: 626px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Ein Jahr Corona in Wolfsburg</div>
                <span class="hero-media__caption-text">
                        Wegen der Corona-Beschränkungen ließen sich Wolfsburgs Sportvereine viel einfallen; der VfB Fallersleben stampfte beispielsweise einen Outdoor-Platz hinter seiner Vereinshalle aus dem Boden.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;Helge Landmann / regios24 (Archiv)</span>
                </figcaption>
        </figure>
</aside>
</li>
                <li class="swiper-slide swiper-slide-ad" id="carousel-fwid0-11" data-hash="carousel-fwid0-11" data-adrefresh="adRefreshfwid00" data-gId="11">
                        </li>
                    <li class="swiper-slide" id="carousel-fwid0-12" data-hash="carousel-fwid0-12">
                    <aside class="hero-block">
    <!-- Global Article: gallery -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--article    landscape">
                                <img load="lazy" lazyload="1" data-src="https://www.helmstedter-nachrichten.de/resources/1615890453721/img/placeholder.png" data-srcset="https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815357/188065643-w420-cv3_2-q85/f061150c-8669-11eb-ba7a-7d848eaa9859.jpg 420w, https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815357/6536412419-w640-cv3_2-q85/f061150c-8669-11eb-ba7a-7d848eaa9859.jpg 640w, https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815357/7356622998-w940-cv3_2-q85/f061150c-8669-11eb-ba7a-7d848eaa9859.jpg 940w" width="940" height="626" alt="Wolfsburgs Kulturbetrieb leidet bis heute massiv unter der Pandemie. Im Scharoun-Theater mussten zum Spielzeitauftakt 2020 viele Plätze leer bleiben. " title="Wolfsburgs Kulturbetrieb leidet bis heute massiv unter der Pandemie. Im Scharoun-Theater mussten zum Spielzeitauftakt 2020 viele Plätze leer bleiben. " class=" swiper-lazy" style="min-height: 626px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Ein Jahr Corona in Wolfsburg</div>
                <span class="hero-media__caption-text">
                        Wolfsburgs Kulturbetrieb leidet bis heute massiv unter der Pandemie. Im Scharoun-Theater mussten zum Spielzeitauftakt 2020 viele Plätze leer bleiben. </span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;Anja Weber / regios24 (Archiv)</span>
                </figcaption>
        </figure>
</aside>
</li>
                <li class="swiper-slide" id="carousel-fwid0-13" data-hash="carousel-fwid0-13">
                    <aside class="hero-block">
    <!-- Global Article: gallery -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--article    landscape">
                                <img load="lazy" lazyload="1" data-src="https://www.helmstedter-nachrichten.de/resources/1615890453721/img/placeholder.png" data-srcset="https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815333/5540654382-w420-cv3_2-q85/a236832a-866a-11eb-ba7a-7d848eaa9859.jpg 420w, https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815333/8136416158-w640-cv3_2-q85/a236832a-866a-11eb-ba7a-7d848eaa9859.jpg 640w, https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815333/1146626737-w940-cv3_2-q85/a236832a-866a-11eb-ba7a-7d848eaa9859.jpg 940w" width="940" height="626" alt="Schon seit Anfang November ist die Gastronomie wie hier in der nördlichen Porschestraße wegen des zweiten Lockdowns geschlossen. Nur der Außer-Haus-Verkauf ist erlaubt." title="Schon seit Anfang November ist die Gastronomie wie hier in der nördlichen Porschestraße wegen des zweiten Lockdowns geschlossen. Nur der Außer-Haus-Verkauf ist erlaubt." class=" swiper-lazy" style="min-height: 626px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Ein Jahr Corona in Wolfsburg</div>
                <span class="hero-media__caption-text">
                        Schon seit Anfang November ist die Gastronomie wie hier in der nördlichen Porschestraße wegen des zweiten Lockdowns geschlossen. Nur der Außer-Haus-Verkauf ist erlaubt.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;Helge Landmann / regios24 (Archiv)</span>
                </figcaption>
        </figure>
</aside>
</li>
                <li class="swiper-slide" id="carousel-fwid0-14" data-hash="carousel-fwid0-14">
                    <aside class="hero-block">
    <!-- Global Article: gallery -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--article    landscape">
                                <img load="lazy" lazyload="1" data-src="https://www.helmstedter-nachrichten.de/resources/1615890453721/img/placeholder.png" data-srcset="https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815349/0130658661-w420-cv3_2-q85/40e3836c-8669-11eb-ba7a-7d848eaa9859.jpg 420w, https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815349/312641437-w640-cv3_2-q85/40e3836c-8669-11eb-ba7a-7d848eaa9859.jpg 640w, https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815349/6806621016-w940-cv3_2-q85/40e3836c-8669-11eb-ba7a-7d848eaa9859.jpg 940w" width="940" height="626" alt="Beim städtischen Gesundheitsamt laufen in Sachen Infektionsgeschehen alle Fäden zusammen." title="Beim städtischen Gesundheitsamt laufen in Sachen Infektionsgeschehen alle Fäden zusammen." class=" swiper-lazy" style="min-height: 626px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Ein Jahr Corona in Wolfsburg</div>
                <span class="hero-media__caption-text">
                        Beim städtischen Gesundheitsamt laufen in Sachen Infektionsgeschehen alle Fäden zusammen.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;Michael Uhmeyer mpu / regios24 (Archiv)</span>
                </figcaption>
        </figure>
</aside>
</li>
                <li class="swiper-slide" id="carousel-fwid0-15" data-hash="carousel-fwid0-15">
                    <aside class="hero-block">
    <!-- Global Article: gallery -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--article    landscape">
                                <img load="lazy" lazyload="1" data-src="https://www.helmstedter-nachrichten.de/resources/1615890453721/img/placeholder.png" data-srcset="https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815361/8350651038-w420-cv3_2-q85/0c8322ea-8668-11eb-ba7a-7d848eaa9859.jpg 420w, https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815361/2486412814-w640-cv3_2-q85/0c8322ea-8668-11eb-ba7a-7d848eaa9859.jpg 640w, https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815361/2736623393-w940-cv3_2-q85/0c8322ea-8668-11eb-ba7a-7d848eaa9859.jpg 940w" width="940" height="626" alt="Das Klinikum Wolfsburg ist wegen der Pandemie für Besucher nur in Ausnahmefällen zugänglich. " title="Das Klinikum Wolfsburg ist wegen der Pandemie für Besucher nur in Ausnahmefällen zugänglich. " class=" swiper-lazy" style="min-height: 626px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Ein Jahr Corona in Wolfsburg</div>
                <span class="hero-media__caption-text">
                        Das Klinikum Wolfsburg ist wegen der Pandemie für Besucher nur in Ausnahmefällen zugänglich. </span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;Anja Weber / regios24 (Archiv)</span>
                </figcaption>
        </figure>
</aside>
</li>
                <li class="swiper-slide" id="carousel-fwid0-16" data-hash="carousel-fwid0-16">
                    <aside class="hero-block">
    <!-- Global Article: gallery -->
    <figure class="hero-media">
        <div class="hero-media__wrapper carousel-ajax-wrapper">
            <!-- alignment: landscape-->
<figure class="hero-media__media media teaser__img--article    landscape">
                                <img load="lazy" lazyload="1" data-src="https://www.helmstedter-nachrichten.de/resources/1615890453721/img/placeholder.png" data-srcset="https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815327/3160659466-w420-cv3_2-q85/51765fbe-866a-11eb-ba7a-7d848eaa9859.jpg 420w, https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815327/6086411242-w640-cv3_2-q85/51765fbe-866a-11eb-ba7a-7d848eaa9859.jpg 640w, https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231815327/9776621821-w940-cv3_2-q85/51765fbe-866a-11eb-ba7a-7d848eaa9859.jpg 940w" width="940" height="626" alt="Seit Dezember 2020 ist das Impfzentrum im Congress-Park eingerichtet. Wegen mangelnden Impfstoff-Nachschubs läuft der Betrieb bisher nur sehr eingeschränkt." title="Seit Dezember 2020 ist das Impfzentrum im Congress-Park eingerichtet. Wegen mangelnden Impfstoff-Nachschubs läuft der Betrieb bisher nur sehr eingeschränkt." class=" swiper-lazy" style="min-height: 626px"/>
                                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                            </figure>
                        </div>
        <figcaption class="hero-media__caption">
                <div class="hero-media__headline">
                        Ein Jahr Corona in Wolfsburg</div>
                <span class="hero-media__caption-text">
                        Seit Dezember 2020 ist das Impfzentrum im Congress-Park eingerichtet. Wegen mangelnden Impfstoff-Nachschubs läuft der Betrieb bisher nur sehr eingeschränkt.</span>

                <span class="hero-media__caption-credits">
                        
                                Foto:&nbsp;LARS LANDMANN / regios24 (Archiv)</span>
                </figcaption>
        </figure>
</aside>
</li>
                </ul>

        <div class="swiper-buttons">
            <div class="swiper-button-next swiper-button-next-carousel-fwid0"></div>
            <div class="swiper-button-prev swiper-button-prev-carousel-fwid0"></div>
        </div>
        <div class="swiper-pagination swiper-pagination-carousel-fwid0"></div>

    </div>
</div></div>
</article>
<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="content--teaser--container clearfix   teaser-container--background " id="fwid1">

	<div class="block-header block-header--type-b">

		<span class="block-header__icon">Fotogalerien</span>

		</div>
<div class="mediagalery collapsable__content">

	<div class="mediagalery__filters" id="mediagalery_207630447">
		<ul class="mediagalery__filters__list">

			<li class="mediagalery__filters__list__item active">
					<a href="https://www.helmstedter-nachrichten.de/fotos/aktuelles/#mediagalery_207630447" data-tracking="contentteaser - teaser_gallery - level 1 | 1" data-widget="Bilder Galerien Rubrikansicht [bzv]">Aktuelles</a>
</li>

				<li class="mediagalery__filters__list__item">
					<a href="https://www.helmstedter-nachrichten.de/fotos/sport/#mediagalery_207630447" data-tracking="contentteaser - teaser_gallery - level 1 | 2" data-widget="Bilder Galerien Rubrikansicht [bzv]">Sport</a>
</li>

				<li class="mediagalery__filters__list__item">
					<a href="https://www.helmstedter-nachrichten.de/fotos/events/#mediagalery_207630447" data-tracking="contentteaser - teaser_gallery - level 1 | 3" data-widget="Bilder Galerien Rubrikansicht [bzv]">Events</a>
</li>

				<li class="mediagalery__filters__list__item">
					<a href="https://www.helmstedter-nachrichten.de/fotos/partys/#mediagalery_207630447" data-tracking="contentteaser - teaser_gallery - level 1 | 4" data-widget="Bilder Galerien Rubrikansicht [bzv]">Partys</a>
</li>

				<li class="mediagalery__filters__list__item">
					<a href="https://www.helmstedter-nachrichten.de/fotos/leserfotos/#mediagalery_207630447" data-tracking="contentteaser - teaser_gallery - level 1 | 5" data-widget="Bilder Galerien Rubrikansicht [bzv]">Leserfotos</a>
</li>

				</ul>
	</div>
<div class="mediagalery__content">

		<div class="mediagalery__content__pagination--top">
			<div class="paging" id="fwid1_paging_fwid2">

		<span class="paging__description">Seite:</span>

		<span class="paging__pages">
			<a href="https://www.helmstedter-nachrichten.de/wolfsburg/?page=1#fwid1" data-ajax-url="https://www.helmstedter-nachrichten.de/?widgetid=207630447&amp;view=teaser_gallery_ajax&amp;art=231815363&amp;sec=14345&amp;ctxartfb=false&amp;contentId=fwid1&amp;page=1" title="Seite 1" class="paging__page active">1</a>
					<a href="https://www.helmstedter-nachrichten.de/wolfsburg/?page=2#fwid1" data-ajax-url="https://www.helmstedter-nachrichten.de/?widgetid=207630447&amp;view=teaser_gallery_ajax&amp;art=231815363&amp;sec=14345&amp;ctxartfb=false&amp;contentId=fwid1&amp;page=2" title="Seite 2" class="paging__page">2</a>
					<a href="https://www.helmstedter-nachrichten.de/wolfsburg/?page=3#fwid1" data-ajax-url="https://www.helmstedter-nachrichten.de/?widgetid=207630447&amp;view=teaser_gallery_ajax&amp;art=231815363&amp;sec=14345&amp;ctxartfb=false&amp;contentId=fwid1&amp;page=3" title="Seite 3" class="paging__page">3</a>
					</span>

		<a href="https://www.helmstedter-nachrichten.de/wolfsburg/?page=2#fwid1" data-ajax-url="https://www.helmstedter-nachrichten.de/?widgetid=207630447&amp;view=teaser_gallery_ajax&amp;art=231815363&amp;sec=14345&amp;ctxartfb=false&amp;contentId=fwid1&amp;page=2" title="nächste Seite" class="paging__control paging__control__next"></a>
		</div>

	<script type="text/javascript">jQuery("#fwid1_paging_fwid2 a").ajaxLink({"target":"#fwid1"});jQuery("#fwid1_paging_fwid2 a").click(function(e){jQuery(window).scrollTop(jQuery("#fwid1").offset().top-5);});</script>
	</div>

		<div class="mediagalery__content__items">
			<div class="teaser-list--image--quadcolumn">

			<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.helmstedter-nachrichten.de/wolfsburg/article231781893/Wolfsburger-Reporter-backt-Schwarzwaelder-Kirschtorte.html" title="Wolfsburger Reporter backt Schwarzwälder Kirschtorte" data-tracking="contentteaser - teaser_gallery | 1" data-widget="Bilder Galerien Rubrikansicht [bzv]"><picture class="teaser__img teaser__img--vertical teaser__img--gallery   ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.helmstedter-nachrichten.de/img/incoming/crop231781809/8140656647-w420-cv3_2-q85/caderakuchen202103050003-.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/incoming/crop231781809/8958014619-w312-cv3_2-q85/caderakuchen202103050003-.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/incoming/crop231781809/5996753959-w253-cv3_2-q85/caderakuchen202103050003-.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.helmstedter-nachrichten.de/resources/1615890453721/img/placeholder.png" alt="Hendrik Rasehorn, Redakteur in der Lokalredaktion Wolfsburg, hat einen Selbstversuch gewagt - und mit Profis gebacken." title="Wolfsburger Reporter backt Schwarzwälder Kirschtorte" width="253" height="168" class="" data-pagespeed-url-hash="1402103302" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">12.03.2021</span>
							<span class="teaser__count">32 Bilder</span>
							<span class="teaser__headline">Wolfsburger Reporter backt Schwarzwälder Kirschtorte</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.helmstedter-nachrichten.de/wolfsburg/article231738353/So-war-der-Aktionstag-Wolfsburg-bewegt-sich.html" title="So war der Aktionstag „Wolfsburg bewegt sich!“" data-tracking="contentteaser - teaser_gallery | 2" data-widget="Bilder Galerien Rubrikansicht [bzv]"><picture class="teaser__img teaser__img--vertical teaser__img--gallery   ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.helmstedter-nachrichten.de/img/incoming/crop231738355/4910656529-w420-cv3_2-q85/20210307-wolfsburg-bewegen-LAL-5110.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/incoming/crop231738355/1148012559-w312-cv3_2-q85/20210307-wolfsburg-bewegen-LAL-5110.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/incoming/crop231738355/8056754077-w253-cv3_2-q85/20210307-wolfsburg-bewegen-LAL-5110.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.helmstedter-nachrichten.de/resources/1615890453721/img/placeholder.png" alt="Den Aktionstag „Wolfsburg bewegt sich!“ einiger Sportvereine nutzen vor allem Familien, um dem Lockdown-Einerlei zu entkommen." title="So war der Aktionstag „Wolfsburg bewegt sich!“" width="253" height="168" class="" data-pagespeed-url-hash="1402103302" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">07.03.2021</span>
							<span class="teaser__count">37 Bilder</span>
							<span class="teaser__headline">So war der Aktionstag „Wolfsburg bewegt sich!“</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.helmstedter-nachrichten.de/wolfsburg/article231715877/Stefan-Morawietz-ein-Schauspieler-mit-vielen-Talenten.html" title="Stefan Morawietz – ein Schauspieler mit vielen Talenten" data-tracking="contentteaser - teaser_gallery | 3" data-widget="Bilder Galerien Rubrikansicht [bzv]"><picture class="teaser__img teaser__img--vertical teaser__img--gallery   ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231715869/8050659652-w420-cv3_2-q85/eea8b096-7cf3-11eb-9921-e91074c5f639.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231715869/2338016378-w312-cv3_2-q85/eea8b096-7cf3-11eb-9921-e91074c5f639.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/wolfsburg/crop231715869/3936757038-w253-cv3_2-q85/eea8b096-7cf3-11eb-9921-e91074c5f639.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.helmstedter-nachrichten.de/resources/1615890453721/img/placeholder.png" alt="Der 56-jährige Wolfsburger Stefan Morawietz war gut im Geschäft. Doch vor einem Jahr bremste die Corona-Pandemie den Schauspieler jäh aus." title="Stefan Morawietz – ein Schauspieler mit vielen Talenten" width="253" height="168" class="" data-pagespeed-url-hash="1402103302" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">04.03.2021</span>
							<span class="teaser__count">5 Bilder</span>
							<span class="teaser__headline">Stefan Morawietz – ein Schauspieler mit vielen Talenten</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.helmstedter-nachrichten.de/wolfsburg/article231604505/Grizzlys-gegen-die-Iserlohn-Roosters.html" title="Grizzlys gegen die Iserlohn Roosters" data-tracking="contentteaser - teaser_gallery | 4" data-widget="Bilder Galerien Rubrikansicht [bzv]"><picture class="teaser__img teaser__img--vertical teaser__img--gallery   ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.helmstedter-nachrichten.de/img/incoming/crop231604421/2930654529-w420-cv3_2-q85/grizzlysvsiserlohn202102180001-.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/incoming/crop231604421/0668016737-w312-cv3_2-q85/grizzlysvsiserlohn202102180001-.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/incoming/crop231604421/3516756077-w253-cv3_2-q85/grizzlysvsiserlohn202102180001-.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.helmstedter-nachrichten.de/resources/1615890453721/img/placeholder.png" alt="Die Mannschaft von Trainer Pat Cortina springt damit zumindest vorübergehend auf Platz 3 der DEL-Gruppe Nord." title="Grizzlys gegen die Iserlohn Roosters" width="253" height="168" class="" data-pagespeed-url-hash="1402103302" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">18.02.2021</span>
							<span class="teaser__count">42 Bilder</span>
							<span class="teaser__headline">Grizzlys gegen die Iserlohn Roosters</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.helmstedter-nachrichten.de/wolfsburg/article231596847/Sperrung-des-Mittellandkanals-aufgehoben.html" title="Sperrung des Mittellandkanals aufgehoben" data-tracking="contentteaser - teaser_gallery | 5" data-widget="Bilder Galerien Rubrikansicht [bzv]"><picture class="teaser__img teaser__img--vertical teaser__img--gallery   ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.helmstedter-nachrichten.de/img/incoming/crop231596795/884065967-w420-cv3_2-q85/S1.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/incoming/crop231596795/9948015063-w312-cv3_2-q85/S1.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/incoming/crop231596795/9316755723-w253-cv3_2-q85/S1.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.helmstedter-nachrichten.de/resources/1615890453721/img/placeholder.png" alt="Die beiden Eisbrecher Elbe und Biber vermelden einen Erfolg im Mittellandkanal. Festsitzende Schiffe können nun vorsichtig weiterfahren." title="Sperrung des Mittellandkanals aufgehoben" width="253" height="168" class="" data-pagespeed-url-hash="1402103302" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">18.02.2021</span>
							<span class="teaser__count">10 Bilder</span>
							<span class="teaser__headline">Sperrung des Mittellandkanals aufgehoben</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.helmstedter-nachrichten.de/wolfsburg/article231557585/Wolfsburger-zeigen-auf-Facebook-ihre-schoensten-Fotos.html" title="Wolfsburger zeigen auf Facebook ihre schönsten Fotos" data-tracking="contentteaser - teaser_gallery | 6" data-widget="Bilder Galerien Rubrikansicht [bzv]"><picture class="teaser__img teaser__img--vertical teaser__img--gallery   ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.helmstedter-nachrichten.de/img/incoming/crop231557441/0910651574-w420-cv3_2-q85/147753240-1383529518671345-5136160981317613141-o.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/incoming/crop231557441/0298014456-w312-cv3_2-q85/147753240-1383529518671345-5136160981317613141-o.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/incoming/crop231557441/3956755116-w253-cv3_2-q85/147753240-1383529518671345-5136160981317613141-o.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.helmstedter-nachrichten.de/resources/1615890453721/img/placeholder.png" alt="Wolfsburgerinnen und Wolfsburger zeigen, wie schön die Region im Winter ist." title="Wolfsburger zeigen auf Facebook ihre schönsten Fotos" width="253" height="168" class="" data-pagespeed-url-hash="1402103302" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">12.02.2021</span>
							<span class="teaser__count">42 Bilder</span>
							<span class="teaser__headline">Wolfsburger zeigen auf Facebook ihre schönsten Fotos</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.helmstedter-nachrichten.de/wolfsburg/article231557365/Die-schoensten-Wolfsburger-Winter-Fotos.html" title="Die schönsten Wolfsburger Winter-Fotos" data-tracking="contentteaser - teaser_gallery | 7" data-widget="Bilder Galerien Rubrikansicht [bzv]"><picture class="teaser__img teaser__img--vertical teaser__img--gallery   ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.helmstedter-nachrichten.de/img/incoming/crop231557305/267065495-w420-cv3_2-q85/20210211-170304.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/incoming/crop231557305/444801771-w312-cv3_2-q85/20210211-170304.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/incoming/crop231557305/116675111-w253-cv3_2-q85/20210211-170304.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.helmstedter-nachrichten.de/resources/1615890453721/img/placeholder.png" alt="Grüße aus Weyhausen von Sandra Ripkens" title="Grüße aus Weyhausen von Sandra Ripkens" width="253" height="168" class="" data-pagespeed-url-hash="1402103302" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">12.02.2021</span>
							<span class="teaser__count">27 Bilder</span>
							<span class="teaser__headline">Die schönsten Wolfsburger Winter-Fotos</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.helmstedter-nachrichten.de/wolfsburg/article231524263/Winter-in-Wolfsburg-am-Dienstag.html" title="Winter in Wolfsburg am Dienstag" data-tracking="contentteaser - teaser_gallery | 8" data-widget="Bilder Galerien Rubrikansicht [bzv]"><picture class="teaser__img teaser__img--vertical teaser__img--gallery   ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.helmstedter-nachrichten.de/img/incoming/crop231524069/2100653750-w420-cv3_2-q85/winterdienstag202102090010-.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/incoming/crop231524069/0708017516-w312-cv3_2-q85/winterdienstag202102090010-.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.helmstedter-nachrichten.de/img/incoming/crop231524069/8986756856-w253-cv3_2-q85/winterdienstag202102090010-.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.helmstedter-nachrichten.de/resources/1615890453721/img/placeholder.png" alt="Auch am Dienstag ist Wolfsburg komplett eingeschneit. Hier einige Impressionen von Stadt und Umgebung. " title="Winter in Wolfsburg am Dienstag" width="253" height="168" class="" data-pagespeed-url-hash="1402103302" onload="pagespeed.CriticalImages.checkImageForCriticality(this);"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">09.02.2021</span>
							<span class="teaser__count">60 Bilder</span>
							<span class="teaser__headline">Winter in Wolfsburg am Dienstag</span>
						</h3>
					</a>
</article>

				</div>
		</div>

		<div class="mediagalery__content__pagination--bottom">
			<div class="paging" id="fwid1_paging_fwid3">

		<span class="paging__description">Seite:</span>

		<span class="paging__pages">
			<a href="https://www.helmstedter-nachrichten.de/wolfsburg/?page=1#fwid1" data-ajax-url="https://www.helmstedter-nachrichten.de/?widgetid=207630447&amp;view=teaser_gallery_ajax&amp;art=231815363&amp;sec=14345&amp;ctxartfb=false&amp;contentId=fwid1&amp;page=1" title="Seite 1" class="paging__page active">1</a>
					<a href="https://www.helmstedter-nachrichten.de/wolfsburg/?page=2#fwid1" data-ajax-url="https://www.helmstedter-nachrichten.de/?widgetid=207630447&amp;view=teaser_gallery_ajax&amp;art=231815363&amp;sec=14345&amp;ctxartfb=false&amp;contentId=fwid1&amp;page=2" title="Seite 2" class="paging__page">2</a>
					<a href="https://www.helmstedter-nachrichten.de/wolfsburg/?page=3#fwid1" data-ajax-url="https://www.helmstedter-nachrichten.de/?widgetid=207630447&amp;view=teaser_gallery_ajax&amp;art=231815363&amp;sec=14345&amp;ctxartfb=false&amp;contentId=fwid1&amp;page=3" title="Seite 3" class="paging__page">3</a>
					</span>

		<a href="https://www.helmstedter-nachrichten.de/wolfsburg/?page=2#fwid1" data-ajax-url="https://www.helmstedter-nachrichten.de/?widgetid=207630447&amp;view=teaser_gallery_ajax&amp;art=231815363&amp;sec=14345&amp;ctxartfb=false&amp;contentId=fwid1&amp;page=2" title="nächste Seite" class="paging__control paging__control__next"></a>
		</div>

	<script type="text/javascript">jQuery("#fwid1_paging_fwid3 a").ajaxLink({"target":"#fwid1"});jQuery("#fwid1_paging_fwid3 a").click(function(e){jQuery(window).scrollTop(jQuery("#fwid1").offset().top-5);});</script>
	</div>

	</div>
</div></div>
</div>
</div></main>

            <footer class="footer">
                <div class="nav-legal">
		<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.helmstedter-nachrichten.de/impressum/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 1">Impressum &amp; Kontakt</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.helmstedter-nachrichten.de/datenschutzerklaerung/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 2">Datenschutzerklärung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/?cmpscreen" class="nav-legal__link " data-tracking="footer - menu - level 1 | 3">Cookie-Einstellungen</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.helmstedter-nachrichten.de/nutzungsbedingungen/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 4">Leserfoto-Upload</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.helmstedter-nachrichten.de/netiquette/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 5">Netiquette</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.klarna.com/de/smoooth-mehrzuklarna/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 6">Infos über Klarna</a>
</div>

				</div>

			</div>
<!-- XHTML-Widget 208091523 - Start -->
            <style>.footer-bzv-logo{text-align:center;margin:1rem 0}.footer-bzv-logo img{max-height:70px}.footer__column--grey{margin:0}</style>

<div class="footer-bzv-logo">
	<img load="lazy" lazyload="1" src="/externalresources/images/FUNKE_Medien_Niedersachsen_rgb_red_black_72dpi.png" alt="FUNKE Medien Niedersachsen GmbH" data-pagespeed-url-hash="4141640993" onload="pagespeed.CriticalImages.checkImageForCriticality(this);">
	<p class="footer__column--grey">© FUNKE Medien Niedersachsen GmbH</p>
</div><!-- XHTML-Widget 208091523 - End -->
        <div class="footer__row">
		<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Nachrichtenportale</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://braunschweiger-zeitung.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 1">braunschweiger-zeitung.de</a>
</li>
	<li>
			<a href="https://wolfsburger-nachrichten.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 2">wolfsburger-nachrichten.de</a>
</li>
	<li>
			<a href="https://salzgitter-zeitung.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 3">salzgitter-zeitung.de</a>
</li>
	<li>
			<a href="https://gifhorner-rundschau.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 4">gifhorner-rundschau.de</a>
</li>
	<li>
			<a href="https://helmstedter-nachrichten.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 5">helmstedter-nachrichten.de</a>
</li>
	<li>
			<a href="https://peiner-nachrichten.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 6">peiner-nachrichten.de</a>
</li>
	<li>
			<a href="https://wolfenbuetteler-zeitung.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 7">wolfenbuetteler-zeitung.de</a>
</li>
	<li>
			<a href="https://harzkurier.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 8">harzkurier.de</a>
</li>
	<li>
			<a href="/epaper" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">E-Paper</a>
</li>
	<li>
			<a href="https://aboshop.helmstedter-nachrichten.de/digital" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Digital-Abo</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Special Interests</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.standort38.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">standort38.de</a>
</li>
	<li>
			<a href="https://szene38.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">szene38.de</a>
</li>
	<li>
			<a href="https://www.neue-braunschweiger.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">neue-braunschweiger.de</a>
</li>
	<li>
			<a href="https://www.neue-helmstedter.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">neue-helmstedter.de</a>
</li>
	<li>
			<a href="https://www.raketenstart.tv" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">raketenstart.tv</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Marktplätze</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://immo38.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">immo38.de</a>
</li>
	<li>
			<a href="https://job38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">job38.de</a>
</li>
	<li>
			<a href="https://www.auto38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 18">auto38.de</a>
</li>
	<li>
			<a href="https://www.prospekt38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 19">prospekt38.de</a>
</li>
	<li>
			<a href="https://www.konzertkasse.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 20">konzertkasse.de</a>
</li>
	<li>
			<a href="https://www.globista.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 21">GLOBISTA Reisen</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Services</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://trauer38.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 22">trauer38.de</a>
</li>
	<li>
			<a href="https://freude38.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 23">freude38.de</a>
</li>
	<li>
			<a href="https://flirt38.de" class="menu__list-link " data-tracking="footer - menu - level 2 | 24">flirt38.de</a>
</li>
	<li>
			<a href="https://www.helmstedter-nachrichten.de/alarm38/" class="menu__list-link " data-tracking="footer - menu - level 2 | 25">alarm38</a>
</li>
	<li>
			<a href="https://www.bzv-newswall.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 26">bzv-newswall.de</a>
</li>
	<li>
			<a href="http://www.bzv-newsbox.de" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 27">bzv-newsbox.de</a>
</li>
	<li>
			<a href="https://leserreisen.bzv-service.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 28">Leserreisen</a>
</li>
	<li>
			<a href="https://www.zukunftbilden.org" class="menu__list-link " data-tracking="footer - menu - level 2 | 29">zukunftbilden.org</a>
</li>
	<li>
			<a href="https://cleverdigital.de/" class="menu__list-link " data-tracking="footer - menu - level 2 | 30">Cleverdigital</a>
</li>
	</ul>
</div>

			</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Webseite der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script>var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 229392248 - Start -->
            <script type="text/javascript" src="https://dpa.funkedigital.de/lw_rp/assets/js/pym.min.js"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 215826835 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/hRAZTuxv5WCpwh5sk.js" async></script><!-- XHTML-Widget 215826835 - End -->
        <aside class="inline-block--wide" data-widget="FDC-2328: JS-Integration Block AdBlocking">
					<script type="text/javascript">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</script></aside><!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich HELMSTEDTER-NACHRICHTEN.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "b25b0d84-8665-11eb-ba7a-7d848eaa9859"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 16.03.2021 um 19:47:06 in 144ms - Server: escenic-bzv-6d54c58f86-mjm5q - Wireframe: default - BuildBranch: live-rollout-tag-10.21-2021-03-16-1126 - Service:  - ArticleIDs: 231249096,231109702,230867662,231314372,231815363,231522905,231385821,231362771,231557585,231275368,231738353,231393261,231284710,231557365,231442571,231442441,230728716,231078678,231781893,231604505,231596847,231715877,231131308,231524263,213564885,231217206 --><!--scriptUrls: [] -->
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime(),device='';</script>
</body>
<!-- NetFritz -->
</html>
